1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Handy stört Festnetztelefon

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Strube, 08.09.2010.

  1. Strube, 08.09.2010 #1
    Strube

    Strube Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    08.09.2010
    Huhu, ich denke jeder kennt es: Dieses Geräusch im Festnetztele wenn ein Handy in der Nähe angerufen wird, eine SMS empfängt etc. Wenn das mal in einem der oben genannten Fällen vorkommt ist es ja kein Prob.. aber mein Galaxy stört das Festnetztele ununterbrochen. Macht sich bei mir im Job nicht so toll. Momentan hilft nur das Galaxy in den Netzwerkeinstellungen in den Offlinemodus zu schalten.. aber das ist nun wirklich nicht Sinn und Zweck eines solchen Handys. Hat jmd Rat? Danke im vorraus, Strube
     
  2. Strube, 08.09.2010 #2
    Strube

    Strube Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    08.09.2010
    2 mal versucht den Text etwas ansehnlicher zu editieren. Mags aber nicht annehmen.
     
  3. DrMole, 08.09.2010 #3
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    das könnte daran liegen das das SGS ja immer im internet ist, vielleicht liegs daran...aber mit persönlich ist das noch nicht aufgefallen das, mein SGS das festnetz stören würden.

    Gruß
     
  4. Strube, 08.09.2010 #4
    Strube

    Strube Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    08.09.2010
    Erstmal danke für die schnelle antwort. Ich vermute auch das es die Verbindung ins Internet ist. Gibt es eine Einstellung (evtl auch ein App) was die Verbindung ins Internet ein und ausschaltbar macht? Momentan finde ich wie oben erwähnt nur den Offline Modus (Flight Mode). Dann ist allerdings auch telefonieren etc nichtmehr möglich. lg, Strube
     
  5. enots, 08.09.2010 #5
    enots

    enots Android-Lexikon

    Beiträge:
    1,608
    Erhaltene Danke:
    280
    Registriert seit:
    18.12.2009
    Hast du auf "nur 2g" gestellt oder ist bei dir kein umts verfügbar?
     
  6. Strube, 08.09.2010 #6
    Strube

    Strube Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    08.09.2010
    Wo kann ich das sehen? :blushing:
     
  7. presseonkel, 08.09.2010 #7
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,546
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    installier Dir aus dem Markt (kostenlos)
    Smoda
    (das Widget dann auf das Display).
    Damit kannst Du Internet auf Knopfdruck dekativieren/aktivieren...

    SMODA Widget - Android Apps und Tests - AndroidPIT
     
  8. Strube, 08.09.2010 #8
    Strube

    Strube Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    08.09.2010
    Wunderbar :) Das app läuft zumindest einwandfrei.. mal morgen auf der Arbeit testen ob damit das Problem behoben ist ;) lg, Strube
     
  9. GalaxyKnight, 09.09.2010 #9
    GalaxyKnight

    GalaxyKnight App-Anbieter (kostenlos)

    Beiträge:
    251
    Erhaltene Danke:
    30
    Registriert seit:
    19.07.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Probier mal "Quick Settings"
    Da kannst alle ein und ausschalten. Bluetooth, WLAN, GPS usw.
    Ist echt fein und funktioniert.:love:
     

Diese Seite empfehlen