1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Handymenü springt immer hin und her

Dieses Thema im Forum "Sony Ericsson Xperia Arc Forum" wurde erstellt von Möpsy, 12.08.2011.

  1. Möpsy, 12.08.2011 #1
    Möpsy

    Möpsy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    habe das problem mit meinen handy das es zwischen nichts und dem letzen menü wo ich war hin und her springt.
    habe auch schon akku raus gemacht aber das problem besteht weiter hin und es hilft nur ein neustart bis es wieder auftritt.:confused:
     
  2. King_Rollo, 12.08.2011 #2
    King_Rollo

    King_Rollo Android-Lexikon

    Beiträge:
    980
    Erhaltene Danke:
    122
    Registriert seit:
    09.05.2011
    Wann genau tritt dieses Problem auf?

    Ich hatte ein ähnliches Problem vor einiger Zeit, als ich das Handy an den PC angeschlossen hab. Aber seit dem vorletzten Update scheint es bei mir weg zu sein.
     
  3. Möpsy, 12.08.2011 #3
    Möpsy

    Möpsy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    bei mir tritt das problem auf wenn ich meine e mail abrufe.
     
  4. PaddiK1, 14.08.2011 #4
    PaddiK1

    PaddiK1 Android-Hilfe.de Mitglied

    Beiträge:
    132
    Erhaltene Danke:
    1
    Registriert seit:
    18.06.2011
    Das Problem hatte ich auch mal. Als ich die E-Mails abrufen wollte, sprang das hin und her. Das ging dann von alleine weg. Keine Ahnung woran es liegt.

    Gesendet mit der Android-Hilfe.de-App
     
  5. Möpsy, 14.08.2011 #5
    Möpsy

    Möpsy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    bei mir halt nicht is schon seit geraumer zeit :glare:
     
  6. PaddiK1, 15.08.2011 #6
    PaddiK1

    PaddiK1 Android-Hilfe.de Mitglied

    Beiträge:
    132
    Erhaltene Danke:
    1
    Registriert seit:
    18.06.2011
    Hast du die neue Firmware Version schon drauf?
     
  7. Möpsy, 16.08.2011 #7
    Möpsy

    Möpsy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    jup 2.3.3
     
  8. Alefthau, 17.08.2011 #8
    Alefthau

    Alefthau Fortgeschrittenes Mitglied

    Beiträge:
    345
    Erhaltene Danke:
    31
    Registriert seit:
    28.12.2009
    Hi,

    Klingt doof, aber hast Du schon geschaut ob da irgendwas auf dem Touchscreen ist?

    Geh mal mit einem leicht feuchten Taschentuch rüber und nimm dann ein trockenes Taschentuch zum trocken wischen. (KEIN Taschentusch mit irgendwelchen Zusätzen wie Aloevera oder so)


    Gruß

    Alef
     
  9. Möpsy, 17.08.2011 #9
    Möpsy

    Möpsy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    is nix drauf geht ja wieder nachm aus und wieder anschalten.
    seit gestern abend geht das e mail prog, garnicht mehr trotz softwareupdate.
    habe jetzt yahoomail drauf gemacht mal sehen ob es wieder auftritt.
     
  10. angelssend, 18.08.2011 #10
    angelssend

    angelssend Android-Guru

    Beiträge:
    2,634
    Erhaltene Danke:
    582
    Registriert seit:
    16.10.2010
    Phone:
    Samsung Galaxy S4
    Er meinte mit Update nicht das 2.3 update sonder ob du die neuest FW version mit 4.0.A.2.368 drauf hast oder noch die alte 3. irgendwas?
    Findest du bei Einstellungen>Telefoninfo und da ganz unten unter Build Nr
     
  11. Möpsy, 18.08.2011 #11
    Möpsy

    Möpsy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    nein habe schon die 4.0 usw drauf
     
  12. angelssend, 18.08.2011 #12
    angelssend

    angelssend Android-Guru

    Beiträge:
    2,634
    Erhaltene Danke:
    582
    Registriert seit:
    16.10.2010
    Phone:
    Samsung Galaxy S4
    mit oder ohne Datenwipe?
     
  13. Möpsy, 19.08.2011 #13
    Möpsy

    Möpsy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    sorry weis nicht was de damit meinst.
    habe jetzt ein anderes mailapp und seitdem ist das problem nicht wieder aufgetreten.
     
  14. angelssend, 19.08.2011 #14
    angelssend

    angelssend Android-Guru

    Beiträge:
    2,634
    Erhaltene Danke:
    582
    Registriert seit:
    16.10.2010
    Phone:
    Samsung Galaxy S4
    Ob du die daten beim aufspielen des Updates erhalten hast oder sie gelöscht wurden.
     
  15. Möpsy, 19.08.2011 #15
    Möpsy

    Möpsy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    versteh jetzt nicht ganz was de mit daten meinst? :huh:
     
  16. angelssend, 20.08.2011 #16
    angelssend

    angelssend Android-Guru

    Beiträge:
    2,634
    Erhaltene Danke:
    582
    Registriert seit:
    16.10.2010
    Phone:
    Samsung Galaxy S4
    Ja deine Persönlichen Daten auf dem Handy wie zb Telefonnr etc pp. waren die nach den update noch da oder war das ahndy wieder auf werkszustand?
     
  17. Möpsy, 20.08.2011 #17
    Möpsy

    Möpsy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    nee war alles noch da.
    scheint an dem email prog gelegen zu haben weil seit dem ich ein anderes nutze ist es nicht nochmal aufgetreten.:thumbup:
     
  18. angelssend, 20.08.2011 #18
    angelssend

    angelssend Android-Guru

    Beiträge:
    2,634
    Erhaltene Danke:
    582
    Registriert seit:
    16.10.2010
    Phone:
    Samsung Galaxy S4
    Ansonsten beim nächste update daten sichern und löschen lassen beim updaten, damit vermeidet man auch eine menge Probleme
     
    Möpsy bedankt sich.
  19. Möpsy, 20.08.2011 #19
    Möpsy

    Möpsy Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    ok merke ich mir mal. danke dir für deine hilfe.
     

Diese Seite empfehlen