1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. duAffentier, 25.04.2012 #1
    duAffentier

    duAffentier Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    291
    Erhaltene Danke:
    4
    Registriert seit:
    28.03.2011
    Hallo!

    Hab seit einer weile ein Problem!

    Mein Handy starte sich neu, bei an/abgehende Anrufen!!!
    Es geht aus, LG Logo und nach 2-4min. ist es wieder da...

    Hatte bis letzte Woche Vodafone SW noch drauf. Da das Update da nicht kommt, habe ich nun V20Q installiert! Läuft alles. Bis auf, das es beim Telefonieren aus geht.
    Desöfteren geht es auch.
    Wo kann ich den Fehler da suchen? In einem App?!?
    Habe "Zielnetz" App und "Ultimate Voice Recorder" beim anrufen immer!
    Oder liegt es am System irgendwie?!?

    LG
     
  2. Melonos, 25.04.2012 #2
    Melonos

    Melonos Android-Lexikon

    Beiträge:
    976
    Erhaltene Danke:
    185
    Registriert seit:
    13.04.2011
    Phone:
    Samsung Galaxy S5 (G900)
  3. duAffentier, 26.04.2012 #3
    duAffentier

    duAffentier Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    291
    Erhaltene Danke:
    4
    Registriert seit:
    28.03.2011
    Alles von V20Q hier. Hab mir nur die SW geladen und ja... Rest unverändert.
     
  4. duAffentier, 29.04.2012 #4
    duAffentier

    duAffentier Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    291
    Erhaltene Danke:
    4
    Registriert seit:
    28.03.2011
    Es war der Ultimate Voice Recorder
     

Diese Seite empfehlen