1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hat dein Archos 101 einen Pixelfehler?

Dieses Thema im Forum "Archos 101 (2012) Forum" wurde erstellt von ses, 30.10.2010.

Hat dein Archos 101 einen Pixelfehler?

  1. Nein, es hat keinen Pixelfehler.

    60 Stimme(n)
    74.1%
  2. Ja, es hat einen Pixelfehler.

    15 Stimme(n)
    18.5%
  3. Ja, es hat mehr als einen Pixelfehler.

    6 Stimme(n)
    7.4%
  1. ses, 30.10.2010 #1
    ses

    ses Threadstarter Administrator Team-Mitglied

    Beiträge:
    7,759
    Erhaltene Danke:
    12,124
    Registriert seit:
    09.12.2008
    Hallo zusammen,

    bislang scheinen die meisten von uns glimpflich davon gekommen zu sein, dennoch die Frage: Hat dein Archos 101 einen Pixelfehler?

    Viele Grüße
    Sebastian
     
  2. denic, 01.11.2010 #2
    denic

    denic Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    2
    Registriert seit:
    01.11.2010
    Ich komme mir ein bisschen veräppelt vor. Bin noch bei der Einrichtung, das Dingen läuft jetzt knapp 3 Stunden. Nach dem auspacken hatte es definitv keinen Pixelfehler, inzwischen sind min. zwei kaputt :angry:

    Einschicken?

    edit0: Ähm jetzt ist nur noch einer kaputt und der andere flackert ab und zu mal je nach dem wie man es hält, da haben sie wohl nicht richtig gelötet. mache mir ja schon gedanken über die verarbeitung :(
     
    Zuletzt bearbeitet: 01.11.2010
  3. Ins4ne, 02.11.2010 #3
    Ins4ne

    Ins4ne Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    3
    Registriert seit:
    30.10.2010
    Also ich hab einen Pixelfehler und werde es am Freitag in Berlin zurückgeben, ich hoffe sie haben am Alex noch welche übrig...
     
  4. denic, 02.11.2010 #4
    denic

    denic Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    2
    Registriert seit:
    01.11.2010
    Ja ich glaube ich mache das auch, aber nach Kassel komme ich nicht wieder so schnell.
    Muss mal in Soest anrufen ob sie da auch welche haben.

    @Ins4ne Sind bei dir Pixel richtig defekt oder hast du einen Subpixelfehler (meiner leuchtet grün)?
    Berichte mal ob sie es zurückgenommen haben. Danke!

    btw.: Ich bin der Meinung dass ich den Subpixelfehler erst habe, seit ich das mitgelieferte
    Rennspiel ausprobiert habe.
     
    Zuletzt bearbeitet: 02.11.2010
  5. pitha1337, 02.11.2010 #5
    pitha1337

    pitha1337 Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    25.10.2010
    Hi, ich habe auch einen Pixelfehler gehabt. Bei mir war er schon beim ersten Boot kaputt. Er leuchtet zwar noch, nur in einem "schönen" Blau.

    Ich konnte es gestern umtauschen, sogar in einem anderen Saturn. Ich würde den Pixelfehler aber nicht erwähnen (Mitarbeiter meinte, 1 Pixelfehler ist kein Umtauschgrund). Bei mir war "zum Glück" noch die Verbindung zwischen Netzteil und Gehäuse defekt...Wackelkontakt...

    ärgerlich sowas, dabei finde ich das Gerät doch echt geil!
     
  6. denic, 02.11.2010 #6
    denic

    denic Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    2
    Registriert seit:
    01.11.2010
    Die Befürchtung habe ich auch :(
     
  7. metulski, 02.11.2010 #7
    metulski

    metulski Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    2
    Registriert seit:
    25.10.2010
    Bei mir auch. Beim Auspacken ok, jetzt ein blau leuchtener Pixel
     
  8. Ins4ne, 02.11.2010 #8
    Ins4ne

    Ins4ne Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    3
    Registriert seit:
    30.10.2010
    Heute zurückgegeben und Geld zurückerhalten (in einem anderen Saturn zurückgegeben, da hatten sie noch keine) Hoffentlich hab ich beim nächsten mehr Glück
     
  9. Bieroholiker, 03.11.2010 #9
    Bieroholiker

    Bieroholiker Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    10.10.2010
    meins hat auch einen bzw zwei nebeneinander. die leuchten rot. aber nur auf schwarzem hintergrund und bei videos.
    gehtr der wieder weg oder sollte man es umtauschen?
     
  10. Bieroholiker, 07.11.2010 #10
    Bieroholiker

    Bieroholiker Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    10.10.2010
    so ich war die tage wieder im saturn ahbe es umgetauscht. ging ohne probleme. die dame meinte auch dass ich nicht der erste sei der es deswegen umtauschte. ich hab dann 2 ander ausgepackt und direkt kontrolliert bis ich eins ohne pixelfehler fand. das jezige ohne die fehler war auch anders verpackt. die mit den fehlern waren innen in einer polster schaumstoffe-folie verpackt un mit einer displayschutzfolie versehen. das ohne eine klare folientüte ohne schutzfolie. leider konnte ich nicht erkennen ob die verpackungen von außen zu erkennen waren. evtl hängts mit den seriennummern zusammen oder irgendwelchen produtionsstätten...:confused2:
     
  11. denic, 07.11.2010 #11
    denic

    denic Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    2
    Registriert seit:
    01.11.2010
    @Ins4ne: Mit welcher Begründung hast du es zurückgegeben? Pixelfehler?

    Bin mal gespannt, rufe morgen in Bielefeld an ob sie welche da haben.
     
  12. denic, 08.11.2010 #12
    denic

    denic Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    2
    Registriert seit:
    01.11.2010
    fyi, Soest hat keine 101er und Umtauschen mit einem kaputten Pixel würden sie auch nicht.
     
  13. rosi67, 08.11.2010 #13
    rosi67

    rosi67 Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    12
    Registriert seit:
    31.10.2010
  14. Chris87, 16.11.2010 #14
    Chris87

    Chris87 Fortgeschrittenes Mitglied

    Beiträge:
    418
    Erhaltene Danke:
    27
    Registriert seit:
    18.10.2009
    Ich habe auch einen Pixelfehler und das Display ist vom Betrachtungswinkel richtig schlecht, ich kann mir kaum vorstellen, dass das bei allen Archos 101 so ist.

    Nach oben hin wird es hell und nach unten hin dunkel, ich brauch nur ein kleines bisschen schräg draufgucken und schon erkennt man kaum etwas.

    Es wurde in Berlin im Saturn gekauft, muss es aber in einer anderen Stadt zurückgeben. Mit welcher Begründung sollte ich das machen?
     
  15. mash4077, 16.11.2010 #15
    mash4077

    mash4077 Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    1
    Registriert seit:
    16.11.2010
    Bis zu 3 Fehler ist kein Grund zum Umtauschen.Mußt halt kreativ sein.
     
  16. Chris87, 16.11.2010 #16
    Chris87

    Chris87 Fortgeschrittenes Mitglied

    Beiträge:
    418
    Erhaltene Danke:
    27
    Registriert seit:
    18.10.2009
    Naja das mit dem Betrachtungswinkel ist echt hart. Ich habe ja auch das neue Archos 70 und bei dem ist es bei weitem nicht so schlimm.

    Habt ihr eigentlich auch das Problem, das der ausklappbare Ständer beim einklappen nicht ganz eben mit dem Rest des Gehäuses ist? Also bei mir lässt er sich nicht ganz einklappen.
     
  17. N23

    N23 Android-Experte

    Beiträge:
    470
    Erhaltene Danke:
    65
    Registriert seit:
    19.12.2009
    Ja, hab das gleiche Problem - ich glaub das liegt daran das sich das Gehäuse nach dem ausklappen in der Mitte nach innen "verzogen" hat... :(
     
  18. jones23, 18.11.2010 #18
    jones23

    jones23 Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    3
    Registriert seit:
    17.11.2010
    bei mir das gleiche mit dem ständer, außerdem knarrzt das gehäuse ziemlich
     
  19. Ins4ne, 18.11.2010 #19
    Ins4ne

    Ins4ne Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    3
    Registriert seit:
    30.10.2010
    Ich hab bei meinem ersten einfach gesagt, das ich mit der Verarbeitungsqualität nicht zufrieden war, hab aber vorher telefonisch abgeklärt ob das in ordnung ist, meinten nur wenn das gerät nicht beschädigt ist: Kein Problem, Pixelfehler hab ich nicht erwähnt
     
  20. binisoft, 18.11.2010 #20
    binisoft

    binisoft Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    17
    Registriert seit:
    12.11.2010
    Der Ständer muss mit leichter Kraft in die Versenkung des Gehäuses gedrückt werden. Das ist Absicht. Dafür hält er dort aber auch sicher und klappt nicht selbständig aus.

    Its not a bug, its a feature ;-)
     

Diese Seite empfehlen