1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

HD Wiedergabe ohne Ton auf dem Folio ?

Dieses Thema im Forum "Toshiba Folio 100 Forum" wurde erstellt von paddel2000, 10.10.2011.

  1. paddel2000, 10.10.2011 #1
    paddel2000

    paddel2000 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    10.10.2011
    Guten Tag alle zusammen,

    ich habe nun schon viel gelesen und gelernt aus den Beiträgen. Aber ein Problem habe ich immer noch.

    Mein Folio kann die HD Video in einer echt tollen Qualität abspielen.....aber ohne Ton. Auch wenn ich es an den Fernseher anschließe. TOLLES BILD aber ohne Ton......Was kann ich da machen?

    Gruß
    paddel:ohmy:
     
  2. gregor123, 12.10.2011 #2
    gregor123

    gregor123 Android-Hilfe.de Mitglied

    Beiträge:
    106
    Erhaltene Danke:
    11
    Registriert seit:
    26.03.2010
    Phone:
    Galaxy Nexus
    Tablet:
    Nexus 7 (2013)
    das liegt wohl am ac3 ton. umcoden auf mp3 und es sollte funken :)
     
  3. paddel2000, 13.10.2011 #3
    paddel2000

    paddel2000 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    10.10.2011
    ähm...und wie mache ich das ?
     
  4. Montealban, 16.10.2011 #4
    Montealban

    Montealban Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    3
    Registriert seit:
    29.09.2011
    Eventuell einen anderen Player benutzen. Ich benutze den V-Player und kann auch HD´s mit Ton abspielen. Hatte nämlich das gleiche Problem mit dem Toshiba Player.
     

Diese Seite empfehlen