1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Helft mir! Smartflash funktioniert nicht mehr

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von williboy, 17.03.2012.

  1. williboy, 17.03.2012 #1
    williboy

    williboy Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    14.07.2011
    Ich komme auch mit smarflash nicht mehr auf mein Handy!
    Wenn ich das Handy nach Anleitung an den USB anschließe, kommt im Handy immer das LG Zeichen, geht wieder weg und kommt wieder aber keine Verbindung zum smarflash.
    Habe ich mein Handy jetzt geschrottet?

    MfG
    williboy
     
  2. MegaDeath, 17.03.2012 #2
    MegaDeath

    MegaDeath Android-Hilfe.de Mitglied

    Beiträge:
    121
    Erhaltene Danke:
    11
    Registriert seit:
    06.12.2011
    Zuletzt bearbeitet: 17.03.2012
    williboy bedankt sich.
  3. williboy, 18.03.2012 #3
    williboy

    williboy Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    14.07.2011
    Du warst mein Retter!:thumbup::thumbup:
    Warum kam ich Dusel nur nicht selbst auf die Idee mit NVflash?
    Hat alles einwandfrei funktioniert.
    Nochmals Danke!:love::love:

    MfG
    williboy
     
  4. Resu70, 07.11.2012 #4
    Resu70

    Resu70 Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    0
    Registriert seit:
    09.07.2011
    sers @all !!!!

    vieleicht kann man mir noch helfen...
    wollte mein handy via smartfash zurück setzten,und wärend desen kam ein error.ist wohl die usb verbindung
    unterbrochen worden, nun das handy lässt sich nicht einschalten bzw alles ist schwarz
    und es macht kein mux mehr.gibt es noch rettung ????

    danke im voraus

    mfg Resu
     
    Zuletzt bearbeitet: 07.11.2012
  5. MH981, 07.11.2012 #5
    MH981

    MH981 Erfahrener Benutzer

    Beiträge:
    232
    Erhaltene Danke:
    12
    Registriert seit:
    07.10.2011
    funfrage?? Nvflash ! ...
     
  6. Resu70, 08.11.2012 #6
    Resu70

    Resu70 Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    0
    Registriert seit:
    09.07.2011
    nein wollte via smartflash wieder auf werkseinstellung ,dabei ist es zum error
    gekommen.

    hab ja noch garantie

    bekomme ein neues ist nur schade ,da bilder meiner kinder und frau drauf waren.

    lg Resu
     
    Zuletzt bearbeitet: 08.11.2012
  7. MH981, 08.11.2012 #7
    MH981

    MH981 Erfahrener Benutzer

    Beiträge:
    232
    Erhaltene Danke:
    12
    Registriert seit:
    07.10.2011
    hää wie ?? die bilder sind weg.das ist klar, aber willst du das einschicken oder wie verstehe ich das?
     
  8. Resu70, 09.11.2012 #8
    Resu70

    Resu70 Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    0
    Registriert seit:
    09.07.2011

    ja so hab ich es vor ,bekomme ein austaschgerät.
    oder hab ich ne möglichkeit es hinzubekommen?
    wie gesagt hab keine möglichkeit dran zu kommen,es muxt nicht mehr.
     

Diese Seite empfehlen