1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

HERO bleibt beim Start hängen!

Dieses Thema im Forum "HTC Hero / T-Mobile G2 Touch Forum" wurde erstellt von p1eya, 21.01.2012.

  1. p1eya, 21.01.2012 #1
    p1eya

    p1eya Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.01.2012
    Hey, :D

    ich habe ein Problem. Letztens wurde mein HTC sehr heiß. Darauf hin kamen eine Menge Meldungen wie "???.?????.??? wurde unerwartet beendet" (oder so in der Art ^^) und dann hatte ich die Möglichkeit es zu schließen oder zu warten. Da ich deswegen viele Sachen nicht mehr benutzen konnte, beschloss ich, dass Handy auszuschalten. Beim Anschalten startete es nur bis zum "HTC quietly brilliant" Logo und nach der Zeit ladete es dieses neu. Ich musste es erst mal abkühlen lassen dachte ich, brauchte aber das Handy. Also kam mir spontan der Einfall mein Handy in die Tiefkühltruhe zu legen. (xDD :D) Nachdem mein HERO tiefgekühlt war holte ich es raus. Doch das gleiche Problem war immernoch da. :(
    Ich suchte nach einer Lösung im Internet und versuchte einen Hardreset zu machen. Dabei kam ein Bild: das HTC und ein rotes Ausrufezeichen (schwarzer Hintergrund). Da sich dann nichts mehr änderte nam ich den Akku wieder raus. Allerdings ging das Handy dann garnicht mehr an. Wenn man eine Zeit lang wartet und es wieder versucht geht es zwar an bleibt aber wieder beim "HTC quietly brilliant" Logo hängen.

    Hat einer ne Idee, was ich machen kann oder ist das Handy vielleicht ganz kaputt? :(

    Danke im voraus :D
     
  2. Mr. Anderson, 03.02.2012 #2
    Mr. Anderson

    Mr. Anderson Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    25.03.2011
    Hallo,

    ich hatte ähnliches Problem, als mein Akku kaputt war. Versuche dein Handy an das Ladegerät anzuschließen und guck, ob es dann startet.

    Seitdem ich einen neuen Akku habe, tritt das Problem bei mir nicht mehr auf!
     
  3. p1eya, 03.02.2012 #3
    p1eya

    p1eya Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.01.2012
    Hey, :D
    danke für die Antwort.:D
    Das mit dem Ladegerät hatte ich schon versucht, aber bringt nichts. :(
    Wie kann ich erkennen, ob es wirklich der Akku ist und wie viel kostet so ein neuer Akku überhaupt?
     
  4. Mr. Anderson, 04.02.2012 #4
    Mr. Anderson

    Mr. Anderson Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    25.03.2011
    Mein Akku ist beim Laden immer sehr heiß geworden. Zudem ist die Akkuleistung extrem zurückgegangen.

    Ich hab mir für 18€ (um den Dreh) nen neuen Akku bei Amazon von nem Zweithersteller bestellt und bin damit bisher sehr zufrieden.

    Die original Akkus kosten um die 50€...
     
  5. p1eya, 04.02.2012 #5
    p1eya

    p1eya Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.01.2012
    Danke für den Tip. :D
    Bei mir war/ist es auch so, dass der Akku heiß wurde/wird. Ich probiere es auch einfach mal mit nem neuen Akku. :D
    Könntest du mir bitte einen Link für den Akku schicken, den du gekauft hast? Ich hab schon ein bisschen rumgeguckt, aber es ist irgendwie ne riesige Auswahl und ich kenne mich da nicht so gut aus...
     

Diese Seite empfehlen