1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Hero überträgt die Rufnummer nicht

Dieses Thema im Forum "HTC Hero / T-Mobile G2 Touch Forum" wurde erstellt von nochpalmuser, 24.10.2009.

  1. nochpalmuser, 24.10.2009 #1
    nochpalmuser

    nochpalmuser Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    20.08.2009
    Hi,

    mein Hero überträgt die Rufnummer nicht und ich kann die Einstellungen dafür auch nirgends finden. Hat jemand einen Tipp?

    Thanx
     
  2. stefan461, 24.10.2009 #2
    stefan461

    stefan461 Gast

    Hi,
    Unter "Einstellungen" => "Zusätzliche Einstellungen" => "Anrufer-ID" ist bei mir die Option "Netzwerk-Standardeinstellung" ausgewählt. D.h. wenn die ID bei deinem Provider standardmäßig übermittelt wird, wird diese dann auch mit dem Hero übermittelt. Wenn nicht liegt's am Provider.
    Gruß
    Stefan
     
    nochpalmuser bedankt sich.
  3. nochpalmuser, 24.10.2009 #3
    nochpalmuser

    nochpalmuser Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    20.08.2009
    Danke Stefan das wars.:)
     

Diese Seite empfehlen