1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Lucas2.0forRooters, 16.09.2011 #1
    Lucas2.0forRooters

    Lucas2.0forRooters Threadstarter Junior Mitglied

    Seid ich vor einiger Zeit einen der Android 2.3 Builds aus dem Forum geflasht habe startet mein Backflip nicht mehr.. am ersten Tag funktionierte es noch, als ich am nächsten Tag jedoch aufwachte startete es pausenlos am Ladegerät neu.. erst kommt der Motorolascreen, dann der Schriftzug von Android und dann geht es aus - zack wieder der von Motorola, der Schriftzug von Andoird und aus.. melde mich erst jetzt da ich das Gerät einige zeit nicht brauchte.
    Ist das Gerät noch zu retten?
     
  2. Holzi001, 16.09.2011 #2
    Holzi001

    Holzi001 Moderator Team-Mitglied

    Boote das BF ins Recovery und flashe nochmal (mit Full Wipe und formatieren der SD)! Das sollte Dein Problem beheben!

    Sent from my MB 300 using CM7 by j_r0dd!
     
    Lucas2.0forRooters bedankt sich.
  3. Lucas2.0forRooters, 18.09.2011 #3
    Lucas2.0forRooters

    Lucas2.0forRooters Threadstarter Junior Mitglied

    Nach vielen vielen versuchen hat es nun endlich geklappt! Anfangs ging es selbst im Recovery immer wieder aus, aber dann blieb es mal lange genug an damit ich die firmware flashen konnte und siehe da- es läuft wieder! Vorerst nur auf 2.2 aber was Solls, es geht! Danke
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. motorola backflip startet nicht

    ,
  2. motorola backflip mb300 startet nicht

    ,
  3. Motorola backflip MB 300 startet nicht