1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. babe, 31.05.2011 #1
    babe

    babe Threadstarter Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    0
    Registriert seit:
    17.04.2011
    Hallo zusammen,

    also vorab, ja ich habe die Suche benutzt und daraufhin das Java/J2ME installiert.

    Es geht darum, ich möchte gerne "Knobelparty von Gamepoint" auf dem Desire nutzen.Aber alles was ich probier, geht nicht....

    Muss ich da was spezielles beachten? Oder kann mir von euch jemand sagen wie ich das zum Laufen bringe????
     
  2. 2WildFire, 01.06.2011 #2
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    iss das nicht ein browser game?

    welchen browser nutzt du zZ?

    edit: haste Adobe Flash Player 10.* aus dem Market schon installiert?
     
  3. babe, 01.06.2011 #3
    babe

    babe Threadstarter Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    0
    Registriert seit:
    17.04.2011
    Ich nutze den normalen Internetbrowser auf dem Android.
    Ich habe gestern aber einen anderen versucht "Skifire" aber das ging irgendwie auch nicht......

    Den Adobe Flash Player 10 hab ich auch drauf.

    Aber wenn es das Spiel laden soll steht dann da: Bitte die aktuelle Java-Version prüfen.
     
  4. babe, 01.06.2011 #4
    babe

    babe Threadstarter Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    0
    Registriert seit:
    17.04.2011
    Also ich habe inzwischen versch. Browser getestet aber bei allen kommt die Meldung ich soll die aktuelle Java Version prüfen. :sad:

    Das muss doch irgendwie gehen....... nur wie???:confused:
     

Diese Seite empfehlen