1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hilfe: Bootprobleme nach Installation von CM7!

Dieses Thema im Forum "Root / Hacking / Modding für LG Optimus Speed" wurde erstellt von _fiCi_, 19.07.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. _fiCi_, 19.07.2011 #1
    _fiCi_

    _fiCi_ Threadstarter Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    0
    Registriert seit:
    10.07.2011
    Hi

    habe gerade das cyanogenmod7 aufn LGOS 2x .

    Jetzt kommt beim starrten zuerst das LG logo und dann die ganze zeit nur mehr das cyanogenmod7 logo und kommt und verschwindet ??


    was habe ich falsch gemacht ?



    GANZ DRINGEND !!!!
     
  2. velox1992, 19.07.2011 #2
    velox1992

    velox1992 Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    1
    Registriert seit:
    04.03.2011
    Hast du vor dem flashen auch einen Fullwipe gemacht?

    Gruß velox
     
  3. _fiCi_, 19.07.2011 #3
    _fiCi_

    _fiCi_ Threadstarter Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    0
    Registriert seit:
    10.07.2011
    ja denke schon xD - habe im recovery mod wipe data/ factory reset gemacht.
     
  4. _fiCi_, 19.07.2011 #4
    _fiCi_

    _fiCi_ Threadstarter Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    0
    Registriert seit:
    10.07.2011
    habe dieses nochmal gemacht jetzt gehts - trotzdem vielen dank

    kann geclosed werden :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen