1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. aaaandroid, 05.08.2012 #1
    aaaandroid

    aaaandroid Threadstarter Neuer Benutzer

    Habe "versucht" auf meinem SGS2 das Cyanogenmod 9 Nightly zu installieren - sorry, kenne mich allgemein nicht mit dem thema etc aus. Naja nun zum Thema hatte 4.0.3 Version von Kies installiert, aber habe dann von diesem Cyanogenmed gehört und wollte es installieren. Habe das Handy auch geflasht laut anleitung hat auch alles funktioniert. Habe dann auch nach Anleitung dass Cyanogenmod installiert - habe gedacht dass es alles geklappt hat. Habe das Handy gebootet und es kommt bis zu diesem blauen Bildschirm wo es lädt, anfangs dachte ich dass sei normal dass es solange dauert - aber nach 2 Std "Installationsdauer" wusste ich dass etwas nicht stimmt. Ich kann jetzt auch nicht mehr ins Recovery Menü zugreifen, aber komischer Weise ins Download-Menü (Power+Volume down+Home) - Egal aber wie zum Teufel schaffe ich es jetzt dass das CM9 läuft? VIELEN DANK IM VORRAUS!!
     
  2. HipHopRulez, 05.08.2012 #2
    HipHopRulez

    HipHopRulez Android-Guru

    Installationsanleitung richtig lesen würde helfen. Und da es ein CM9 Problem ist, würde ich dich bitten auch da nachzufragen.
     
  3. aaaandroid, 05.08.2012 #3
    aaaandroid

    aaaandroid Threadstarter Neuer Benutzer

    Wo kann ich da nachfragen?
     
  4. arashi, 05.08.2012 #4
    arashi

    arashi Android-Lexikon

    Wenn du alle Schritte richtig gemacht hast, dürfte beim Entfernen des Akkus nichts passieren. Hatte das auch mal.

    Danach hat das Handy normal gebootet.

    Kam den nach dem Flashen die erfolgsmeldung?
     
  5. HipHopRulez, 05.08.2012 #5
    HipHopRulez

    HipHopRulez Android-Guru

  6. aaaandroid, 05.08.2012 #6
    aaaandroid

    aaaandroid Threadstarter Neuer Benutzer

    Dein Sarkasmus hilft mir auch nicht weiter! Da find ich auch keine Antworten.
     
  7. triumph61, 05.08.2012 #7
    triumph61

    triumph61 Android-Ikone

    Wenn nicht da wo sonst? Da hast du doch auch die Anleitung her.
     
  8. HipHopRulez, 05.08.2012 #8
    HipHopRulez

    HipHopRulez Android-Guru

    @aaaandroid: Dein Anliegen hat hier trotzdem nichts zu suchen!
     
  9. aaaandroid, 05.08.2012 #9
    aaaandroid

    aaaandroid Threadstarter Neuer Benutzer

    @arashi hab den akku rausgenommen konnte jetzt aufjedenfall ins recovery menü dafür erstmal danke - aber wie komm ich jetzt weiter?

    Der ursprüngliche Beitrag von 16:00 Uhr wurde um 16:04 Uhr ergänzt:

    @HiphopRulez beruhig dich mal, helf mir lieber bei meinem "Anliegen" danach kann man das Thread ja eh löschen also ist dein Problem irrelevant.
     
  10. MadMurdoc, 05.08.2012 #10
    MadMurdoc

    MadMurdoc Ehrenmitglied

    litschi3000 und abemann haben sich bedankt.
Status des Themas:
Es sind keine weiteren Antworten möglich.