Hilfe: Eplus-SIM-Karte funktioniert nicht...

Dieses Thema im Forum "Notion Ink Adam Forum" wurde erstellt von Hippo123, 03.04.2011.

  1. Hippo123, 03.04.2011 #1
    Hippo123

    Hippo123 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    5
    Registriert seit:
    30.05.2010
    Phone:
    HTC Flyer
    Also ich habe das problem zu blond zu sein, ich bekomme meine eplus Simkarte nicht zum Laufen.
    Im HTc Hero und X10Mini funzt sie problemlos, aber im Adam nicht.
    Wer kann mir sagen, was ich wie und wo einstellen muss.
     
  2. SphaeroX, 03.04.2011 #2
    SphaeroX

    SphaeroX Fortgeschrittenes Mitglied

    Beiträge:
    256
    Erhaltene Danke:
    29
    Registriert seit:
    27.04.2010
    Einstellungen -> Drahtloses Netzwerk -> Mobile ... ?? -> APN's, da musst du den APN Server von eplus einfügen

    Name: EPlus
    Server: internet.eplus.de
    Name: eplus
    Passwort: internet

    Alles andere so lassen
     
  3. Hippo123, 03.04.2011 #3
    Hippo123

    Hippo123 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    5
    Registriert seit:
    30.05.2010
    Phone:
    HTC Flyer
    Ich komm ja gar nicht soweit, ich mach heut Abend mal von jedem Schritt ein Foto und frag dann noch mal an.

    Frage:
    erledigt!!

    Hier mal die Fotos, in der Reihenfolge, ich finde beispielsweise nirgends etwas, wo ich die APN eingeben kann.
     

    Anhänge:

    • S1.jpg
      S1.jpg
      Dateigröße:
      276 KB
      Aufrufe:
      313
    • S2.jpg
      S2.jpg
      Dateigröße:
      245.8 KB
      Aufrufe:
      192
    • S2a.jpg
      S2a.jpg
      Dateigröße:
      255.5 KB
      Aufrufe:
      194
    • S3.jpg
      S3.jpg
      Dateigröße:
      235.9 KB
      Aufrufe:
      274
    • S4.jpg
      S4.jpg
      Dateigröße:
      273.1 KB
      Aufrufe:
      231
    • S4a.jpg
      S4a.jpg
      Dateigröße:
      367.8 KB
      Aufrufe:
      238
    • S4b.jpg
      S4b.jpg
      Dateigröße:
      284.4 KB
      Aufrufe:
      204
    • S4c.jpg
      S4c.jpg
      Dateigröße:
      256.7 KB
      Aufrufe:
      245
    • S5.jpg
      S5.jpg
      Dateigröße:
      258.3 KB
      Aufrufe:
      226
    Zuletzt von einem Moderator bearbeitet: 05.04.2011
  4. HunterNoland, 03.04.2011 #4
    HunterNoland

    HunterNoland Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    17.02.2011
    Wenn du in Bild 4 bist drück mal den dritten von oben von adams 4 Buttons dann sollte von unten ein feld hochkommen mit"neue APN einrichten
     
  5. Durahan, 04.04.2011 #5
    Durahan

    Durahan Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    7
    Registriert seit:
    24.03.2011
    Phone:
    Nexus 5
    Bei mir sind deine Bilder nicht erkennbar. Die anderen Bilder, die du gepostet, kann ich sehn.
     
  6. Riffer, 04.04.2011 #6
    Riffer

    Riffer Android-Lexikon

    Beiträge:
    1,261
    Erhaltene Danke:
    220
    Registriert seit:
    06.03.2010
    Phone:
    OnePlus Two
    Tablet:
    Samsung Galaxy NotePRO 12.2
    Ähmm... ich weiß ja nicht, was Du da versuchst, aber auch jetzt sind keinerlei Bilder in Deinem Beitrag sichtbar? Ich sehe beim zitieren nicht mal links oder sowas.

    //edit: Ok, laut Quelltext, versuchst Du z.B.
    http://www.android-hilfe.de/attachment.php?attachmentid=31220&stc=1&d=1301914192 einzubetten.

    Wusste gar nicht, dass man hier auch mit Attachments arbeiten kann?

    //edit: ok, ich schäme ich. Es steht gaaanz unten.

    TIPP:

    Hmm... ich vermute, Du musst die Bilder erst mal einfach nur einladen, den Beitrag abschicken und dann, wenn er schon im Forum vorhanden ist, kannst Du die Bilder über die Bearbeiten-Funktion des Beitrags mit Texten versehen!
     
    Zuletzt bearbeitet: 04.04.2011
  7. Hippo123, 04.04.2011 #7
    Hippo123

    Hippo123 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    5
    Registriert seit:
    30.05.2010
    Phone:
    HTC Flyer
    Neuer Versuch:
    Da kam dann dies
    [​IMG]http://www.android-hilfe.de/attachment.php?attachmentid=31274&stc=1&d=1301935324
    untere Hälfte des Fensters
    [​IMG]http://www.android-hilfe.de/attachment.php?attachmentid=31275&stc=1&d=1301935324
    Vielleicht weiß jemand, was wo hineingehört, denn auf meine ersten Versuche kam das
    [​IMG]http://www.android-hilfe.de/attachment.php?attachmentid=31276&stc=1&d=1301935324
    Im Voraus besten Dank
     

    Anhänge:

    • S8.jpg
      S8.jpg
      Dateigröße:
      89.1 KB
      Aufrufe:
      189
    • S9.jpg
      S9.jpg
      Dateigröße:
      85.3 KB
      Aufrufe:
      172
    • S7.jpg
      S7.jpg
      Dateigröße:
      101.2 KB
      Aufrufe:
      221
  8. Riffer, 04.04.2011 #8
    Riffer

    Riffer Android-Lexikon

    Beiträge:
    1,261
    Erhaltene Danke:
    220
    Registriert seit:
    06.03.2010
    Phone:
    OnePlus Two
    Tablet:
    Samsung Galaxy NotePRO 12.2
    Geil, jetzt sind zwar die Grafiken sichtbar, dafür kann man (also zumindest ich) nicht wirklich was erkennen...
     
  9. gnometech, 04.04.2011 #9
    gnometech

    gnometech Android-Experte

    Beiträge:
    858
    Erhaltene Danke:
    122
    Registriert seit:
    20.10.2009
    such mal hier im forum nach apn oder apn liste.
    da gibts irgendwo ne liste für die verschiedenen provider, was du eintragen musst.
     
  10. Durahan, 04.04.2011 #10
    Durahan

    Durahan Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    7
    Registriert seit:
    24.03.2011
    Phone:
    Nexus 5
    So wenn ich die Bilder richtig erkenne, dann biste schon im richtigen menuepkt um die APN einzustelln.
    Laut dieser netten Seite Surf & Mail - Handy Einstellungen bei E-Plus musst du nur noch die Daten eingeben und fertig
     
  11. SphaeroX, 04.04.2011 #11
    SphaeroX

    SphaeroX Fortgeschrittenes Mitglied

    Beiträge:
    256
    Erhaltene Danke:
    29
    Registriert seit:
    27.04.2010
    Dann eben zum 2. mal...

    Name: EPlus
    Server: internet.eplus.de
    Name: eplus
    Passwort: internet
     
  12. Hippo123, 05.04.2011 #12
    Hippo123

    Hippo123 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    5
    Registriert seit:
    30.05.2010
    Phone:
    HTC Flyer
    Es gibt neues, es hat jetzt nach dem elftzwölftem oder wievieltem Versuch funktioniert!:wubwub:
    Geht doch nichts über nen preußischen Dickschädel und seine Sturheit nach dem Motto "Geht nicht, gibt´s nicht", oder "Was nicht passt, wird passend gemacht!":love:
    Danke für alle Hilfsangebote
    Hippo


    Das Hippo, evtl. ein geistig verwirrter und seitlich Umgeknickter,
    aber stolz, nie liegen geblieben zu sein,
    sondern immer aufs neue anzurennen, wie ein Terrier.[​IMG]
     
  13. Hippo123, 05.04.2011 #13
    Hippo123

    Hippo123 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    5
    Registriert seit:
    30.05.2010
    Phone:
    HTC Flyer
    Erst habe ich nur dies eingegeben:

    Internet-Einstellungen
    Verbindungsname WEB GPRS
    APN internet.eplus.de
    Benutzername eplus
    Passwort internet
    PPP Authentication Type PAP

    Da ging nichts, als ich dies:

    Name WEB GPRS
    APN internet.eplus.de
    Proxy Nicht festgelegt
    Port Nicht festgelegt
    Nutzername eplus
    Passwort internet
    Server Nicht festgelegt
    MMSC Nicht festgelegt
    MMS-Proxy Nicht festgelegt
    MMC 262
    MNC 03
    Authentitifizierungstyp Nicht festgelegt
    APN-Typ Nicht festgelegt

    in jedes Feld einzeln eingab, ging es auf einmal!
     
  14. Durahan, 05.04.2011 #14
    Durahan

    Durahan Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    7
    Registriert seit:
    24.03.2011
    Phone:
    Nexus 5
    Wenigstens gehts jetz :)
     

Diese Seite empfehlen