1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hilfe für ZTE Skate/Medion

Dieses Thema im Forum "ZTE Skate / Medion Life P4310 / Base Lutea 2 / Orange Monte Carlo Forum" wurde erstellt von alpi9, 27.07.2012.

  1. alpi9, 27.07.2012 #1
    alpi9

    alpi9 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.07.2012
    Hallo!
    Hab ein mittelschweres Problem...Das ZTE meiner Tochter ist,- so würde ich meinen,-abgestürzt. :w00t00: Beim Neustart fährt es nur bis zum Android Zeichen hoch und bleibt dort hängen.:cursing: Es wurde mir empfohlen, hier Hilfe zu suchen...
    Wäre toll, wenn mir jemand weiterhelfen könnte :thumbup:
     
  2. Tobi 97, 27.07.2012 #2
    Tobi 97

    Tobi 97 Fortgeschrittenes Mitglied

    Beiträge:
    428
    Erhaltene Danke:
    144
    Registriert seit:
    31.08.2011
    Tablet:
    Samsung Galaxy Note 10.1
    Du bist hier im falschen Unterforum gelandet ;)
    Dein Thread passt besser ins Unterforum des ZTE SKATE! Bitte das nächste Mal darauf achten :)

    @Mods:
    Bitte verschieben! Danke :)

    Sent from my der Gerät using Tapatalk :D
     
    alpi9 bedankt sich.
  3. John Does, 27.07.2012 #3
    John Does

    John Does Gast

    Hallo alpi9
    Ist es gerootet
    hat es die Original Software drauf ( Stockrom )?

    Edit : Mal den Akku raus nehmen
     
    Zuletzt von einem Moderator bearbeitet: 27.07.2012
    alpi9 bedankt sich.
  4. John Does, 28.07.2012 #4
    John Does

    John Does Gast

    Und wie gehts hier weiter!
    Problem gelöst?

     
    alpi9 bedankt sich.
  5. alpi9, 31.07.2012 #5
    alpi9

    alpi9 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.07.2012
    Bin in dem link, den du mir geschickt hast.
     
  6. John Does, 31.07.2012 #6
    John Does

    John Does Gast

    Hallo jetzt gehts los

    Zitat : Beim Neustart fährt es nur bis zum Android Zeichen hoch und bleibt dort hängen
    hast du schon mal den Akku raus-genommen?
     
    Zuletzt von einem Moderator bearbeitet: 31.07.2012
    alpi9 bedankt sich.
  7. alpi9, 31.07.2012 #7
    alpi9

    alpi9 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.07.2012
    okidoki...bin bereit.
    jetzt bin ich neugierig...
     
  8. John Does, 31.07.2012 #8
    John Does

    John Does Gast

    Antworte bitte auf die frage zwei höher
     
    alpi9 bedankt sich.
  9. alpi9, 31.07.2012 #9
    alpi9

    alpi9 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.07.2012
    Handy hängt am Akku, Tasten funktionieren nicht...
    es hängt nach wie vor beim Schriftzug android...

    Der ursprüngliche Beitrag von 14:43 Uhr wurde um 14:44 Uhr ergänzt:

    Akku hab ich auch schon raus genommen... tot
     
  10. John Does, 31.07.2012 #10
    John Does

    John Does Gast

    USB Kabel und Akku raus bitte
     
    alpi9 bedankt sich.
  11. alpi9, 31.07.2012 #11
    alpi9

    alpi9 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.07.2012
    originalsoftware ist oben, handy ist 6 mon. alt u wurde im teleringshop erworben

    Der ursprüngliche Beitrag von 14:45 Uhr wurde um 14:46 Uhr ergänzt:

    ok
     
  12. John Does, 31.07.2012 #12
    John Does

    John Does Gast

    Akku rein und Volume Leise gedrückt halten und dann Power drücken fünf Sekunden
     
  13. alpi9, 31.07.2012 #13
    alpi9

    alpi9 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.07.2012
    am bildschirm ist weißes kästchen mit buchstaben FTM
     
  14. John Does, 31.07.2012 #14
    John Does

    John Does Gast

    Zuletzt von einem Moderator bearbeitet: 31.07.2012
  15. WAWA, 31.07.2012 #15
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Megadau,

    beschreibst du auch bitte die telefonische Lösung?
     
  16. John Does, 31.07.2012 #16
    John Does

    John Does Gast

    Gerne .
    war/ist ein Stockrom nix ging mehr also full wipe ,
    (factory reset /system reset,
    wipe data/factory reset,
    Werksreset.

    Edit : Für die Reihenfolge übernehme ich keine Garantie

    Gut das es geklappt hat .
    :thumbup:

    mfg. megadau


    So bin dann mal Offline
     
    Zuletzt von einem Moderator bearbeitet: 31.07.2012

Diese Seite empfehlen