1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hilfe, Galerie funktioniert nicht mehr!

Dieses Thema im Forum "LG GT540 Forum" wurde erstellt von david2008, 05.05.2011.

  1. david2008, 05.05.2011 #1
    david2008

    david2008 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2011
    Hallo,

    hab das GT 540 grad neu und wollte ein paar bilder auf die Speicherkarte ziehen. ging auch alles super.
    als ich die dann im Handy in der Galerie anschauen wollte, öffnet sich kurz die Galerie und nach 1 sek. geht sie wieder zu ohne die Bilder anzuzeigen.
    auch die Bilder, die ich mit der Handykamera gemacht habe sehe ich nicht mehr!
    Hilfe, bitte!!

    danke schon mal

    PS: Android-Anfänger
     
  2. theares2014, 05.05.2011 #2
    theares2014

    theares2014 Fortgeschrittenes Mitglied

    Beiträge:
    427
    Erhaltene Danke:
    24
    Registriert seit:
    15.01.2011
    Ist die Speicherkarte denn voll, wenn du sie auf dem Computer anzeigen lässt (via Cardreader, o.ä.)?
     
  3. david2008, 05.05.2011 #3
    david2008

    david2008 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2011
    ne, da ist ganz viel platz! waren auch nur zwei jpeg bilder! mittlerweile hab ich die bilder wieder gelöscht, aber immernoch nix mit der galerie!
    die musik ist noch drauf.
    ich hab die daten einfach per windows explorer rübergezogen und auf der speicherkarte ordner angelegt. mit der musik funktioniert das super!!

    danke für die schnelle antwort!
     
  4. david2008, 05.05.2011 #4
    david2008

    david2008 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2011
    vllt noch was:

    ich hab im Explorer von der Speicherkarte einen Ordner gelöscht, von dem ich ziemlich sicher denke, dass er zu einem App gehört hat, dass ich mir geholt hatte und dann aber wieder deinstalliert hatte. Kann es daran liegen??
     
  5. david2008, 06.05.2011 #5
    david2008

    david2008 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2011
    ich hab jetzt die Speicherkarte in einem anderen Handy getestet und da funktioniert sie einwandfrei! eine andere Speicherkarte funktioniert in meinem Handy auch super...nur diese eine eben nicht und da auch nur die Galerie nicht, der rest (musik und co) klappt.
     
  6. manuxD, 09.05.2011 #6
    manuxD

    manuxD Android-Hilfe.de Mitglied

    Beiträge:
    128
    Erhaltene Danke:
    10
    Registriert seit:
    01.11.2010
    Phone:
    Sony Ericsson Xperia Arc S
    Schon formatiert?

    Gesendet mit der Android-Hilfe.de-App
     
  7. theares2014, 10.05.2011 #7
    theares2014

    theares2014 Fortgeschrittenes Mitglied

    Beiträge:
    427
    Erhaltene Danke:
    24
    Registriert seit:
    15.01.2011
    Vllt. liegts an deinem Android.
    Ich würd mal ein Reset probieren...
     

Diese Seite empfehlen