1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. blacky1, 01.01.2011 #1
    blacky1

    blacky1 Threadstarter Neuer Benutzer

    Hallo kann mir bitte jemand helfen, ich komme mit meinem tab nicht ins internet:ich habe die bob breitband mit 1gb drin. mus man da am tab auch was umstellen damit es funktioniert bitte um HILFE DANKE HARRY
    ICH WÜNSCHE ALLEN EIN GUTES NEUES JAHR
     
  2. oberbayer, 01.01.2011 #2
    oberbayer

    oberbayer Junior Mitglied

  3. blacky1, 01.01.2011 #3
    blacky1

    blacky1 Threadstarter Neuer Benutzer

    Hallo! Bei Zugangspunkt bearbeiten steht: Name: data.bob, APN: bob.at, Proxy: Nicht festgelegt, Port: 9201, Benutzername: data@bob.at, Passwort: ppp, Server: Nicht festgelegt, MMSC: Nicht festgelegt, MMS-Proxy: Nicht festgelegt, MMS-Port: Nicht festgelegt, MCC: 232, MNC: 11, Authentifizierungstyp: PAP, APN-Typ: Internet. Es scheint bei mir auch kein Internetsymbol in der oberen Leiste auf? Bitte um Rückantwort, was ich noch machen kann. Danke, bin schon am verzweifeln ;( PS.: Muß man am Tape od. Google auch zusätzlich noch was einstellen. MfG
     
  4. oberbayer, 01.01.2011 #4
    oberbayer

    oberbayer Junior Mitglied

    bob hab ich nicht. War neulich in Salzburg und hab dort meine t-mobile.at Prepaidkarte reingesteckt. Nach Eingabe der Daten gings auch nicht gleich. Weiß nicht mehr genau was ich alles gemacht hab, bis es plötzlich funktionierte.

    Mach mal einen Neustart
    deaktiviere WiFi
    Ausreichend Emfpang in deinem Gebiet vorhanden?
    kannst Du telefonieren mit der Karte?

    unter Einstellungen für Mobile Netzwerke ist Paketdaten verwenden angehakt?
    evtl unter Netzbetreiber auswählen nachsehen, ob dein Provider auftaucht.

    Grüße Oberbayer
     
    Zuletzt bearbeitet: 01.01.2011
  5. blacky1, 02.01.2011 #5
    blacky1

    blacky1 Threadstarter Neuer Benutzer

    Hallo danke für die Hilfe jetzt funktioniert das Internet.aber wenn ich das datenroming ausschalte funktioniert es nicht mehr.was kann das sein danke mfg harry es schreibt sie haben ihr heimatnetz verlassen ich bin aber zuhause
     
  6. frank_m, 02.01.2011 #6
    frank_m

    frank_m Ehrenmitglied

    Deine Beiträge wären deutlich einfacher lesbar, wenn du zumindest einige Rechtschreibregeln anwenden würdest.

    Offensichtlich brauchst du Roaming, um in Netz zu kommen. Entweder ist es ein ausländisches Netz, oder es gibt ein nationales Roaming bei euch. Vorsicht: Je nach Vertrag kann das sehr teuer werden.
     
  7. oberbayer, 02.01.2011 #7
    oberbayer

    oberbayer Junior Mitglied

  8. blacky1, 02.01.2011 #8
    blacky1

    blacky1 Threadstarter Neuer Benutzer

    Hallo ich Danke euch für eure Hilfe das heisst dann muss ich es immer eingeschaltet lassen mfg BLACKY
     
  9. frank_m, 02.01.2011 #9
    frank_m

    frank_m Ehrenmitglied

    Kommt drauf an.
     
  10. Christof, 03.01.2011 #10
    Christof

    Christof Android-Lexikon

    Es gibt auch Apps dier Roaming-Zugriff verhindern, oder es nur für ein Netz zulassen. Suchen nach den Namen der Apps will ich nicht, aber wenn Du das brauchst würde ich es Dir empfehlen.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. bob breitband android tablet