1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hilfe: Internet-Problem

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von millioner2, 10.03.2011.

  1. millioner2, 10.03.2011 #1
    millioner2

    millioner2 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2011
    Also ich habe da nen Problem ich hab ein HTC wildfire mit Android 2.2 und bis vor einer woche war ich auch noch zufrieden aber jetzt ist das voll komisch ich komme mit keiner app außer dem Standard Browser mehr ins Internet und ich verstehe nicht wieso . Ich habe jetzt schon das Handy auf werkseinstellungen zurück gesetzt aber das bringt nichts habe auch schon die sim gewechselt (von normal medionmobile auf tchibo) bringt aber auch nichts und die SD karte habe ich auch zurück gesetzt also was kann ich noch machen ???

    Mfg millioner2
     
  2. Hemeraner, 10.03.2011 #2
    Hemeraner

    Hemeraner Android-Lexikon

    Beiträge:
    917
    Erhaltene Danke:
    109
    Registriert seit:
    08.12.2010
    Phone:
    Nexus 4
    Hast Du eventuell eine App drauf, die das Problem verursachen könnte? (APNDroid)
    Schau ansonsten mal in die Einstellungen für die mobile Datenverbindung und schau mal, ob die Einstellungen der APN noch passen.
     
  3. millioner2, 10.03.2011 #3
    millioner2

    millioner2 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2011
    Ich habe nur die Standard apps drauf und habe alle Einstellungen zurück gesetzt...
     
  4. Hemeraner, 10.03.2011 #4
    Hemeraner

    Hemeraner Android-Lexikon

    Beiträge:
    917
    Erhaltene Danke:
    109
    Registriert seit:
    08.12.2010
    Phone:
    Nexus 4
    Ein zurücksetzen bringt oft bei der APN nichts. Da muss man schon manuell schauen, ob noch alles passt.
     
  5. millioner2, 10.03.2011 #5
    millioner2

    millioner2 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2011
    Hab die grade neu eingetragen bringt aber nichts ...
     

Diese Seite empfehlen