1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hilfe !!! Marked>Apps>Email startet nicht über GPRS

Dieses Thema im Forum "ZTE Blade / San Francisco / Base Lutea Forum" wurde erstellt von don_stephano, 26.01.2011.

  1. don_stephano, 26.01.2011 #1
    don_stephano

    don_stephano Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    4
    Registriert seit:
    20.01.2011
    Kurze Frage.

    Ich habe vor 2 Wochen auf mein base ZTE LUTEA das Japanese_Jellyfish_RLS8 geflasht. In dieser zeit habe ich auch meine 200MB datenflat ausgereizt wo ich nun diese Drosselung erreicht hab (gprs) Ich bin innerhalb kürzester Zeit (viel rumspielen mit dem neuen Handy) auf die von Base angegeneben 200MB gekommen seit dem läd er nicht mehr zb. den Inhalt vom Marked oder Apps die ins Internet gehen laden auch nicht mehr den Inhalt zb. MeinVZ.Wobei Sufen über den Browser ohne Probleme zwar langsamer als sonst funktioniert.
    Emails können auch nicht mehr abgerufen werden.

    Wenn ich zu Hause über das Wlan online gehe, funktioniert das alles reibungslos wie als wo ich noch die HSPDA option hatte.

    Meine Frage.

    Liegt das jetzt an dem Japanese_Jellyfish_RLS8 ?
    Oder liegt es daran das es zu einer Zeitüberschreitung kommt, weil die GPRS Geschwindigkeit zu langsam ist, wie gesagt im WLAN Modus geht alles bestens.

    Vielen Dank für euere Hilfe :)
     
    Zuletzt bearbeitet: 26.01.2011
  2. WAWA, 26.01.2011 #2
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    64 KB/s sind nix

    Eher sägst du den Brasilianischen Urwald ab, als das reicht
     
  3. don_stephano, 26.01.2011 #3
    don_stephano

    don_stephano Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    4
    Registriert seit:
    20.01.2011
    Heist das es liegt nun doch wie ich dachte an den 64 kb/s ??

    Kommt deshalb der "Netzwerkfehler" ?
     
  4. bhf, 26.01.2011 #4
    bhf

    bhf Android-Guru

    Beiträge:
    3,354
    Erhaltene Danke:
    1,256
    Registriert seit:
    15.01.2011
    Phone:
    Honor 8
    Tablet:
    Google Pixel C
    Ach was, das liegt nicht an GPRS alleine. Auf meinem Lutea unter JJ9 funktioniert sowohl der Market, als auch GoogleMail problemlos mit GPRS. Es braucht nur eben deutlich länger.
     
  5. don_stephano, 27.01.2011 #5
    don_stephano

    don_stephano Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    4
    Registriert seit:
    20.01.2011
    Was kann das da sein!!!
     
  6. don_stephano, 27.01.2011 #6
    don_stephano

    don_stephano Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    4
    Registriert seit:
    20.01.2011
    weiss denn keiner von euch ein sinnvollen tip??
     

Diese Seite empfehlen