1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Hilfe: mein Musikplayer geht nicht!

Dieses Thema im Forum "Samsung Galaxy 3 (I5800) Forum" wurde erstellt von Pauri, 30.01.2011.

  1. Pauri, 30.01.2011 #1
    Pauri

    Pauri Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    308
    Erhaltene Danke:
    35
    Registriert seit:
    30.01.2011
    Hallo,

    ich bin neu hier im Forum :)!
    Und hätte eine dringende bitte an euch.
    Ich habe mit dem Tutorial erfolgreich mein galaxy leo auf froyo upgedatet.
    Nun zu meiner Frage.
    Es funktioniert alles einwandfrei bis auf den Musikplayer. Hat jemand einen Lösungsvorschlag? bitte um schnelle Antworten!

    Lg
    pauri
     
  2. petterson, 30.01.2011 #2
    petterson

    petterson Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    6
    Registriert seit:
    11.01.2011
    Etwas mehr Details bitte :rolleyes2:
     
  3. Pauri, 30.01.2011 #3
    Pauri

    Pauri Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    308
    Erhaltene Danke:
    35
    Registriert seit:
    30.01.2011
    Hm
    Ja xD was denn fuer welche?!?sry bin neu in der szene :)

    Sent from my GT-I5800 using Tapatalk
     
  4. bahumat, 30.01.2011 #4
    bahumat

    bahumat Fortgeschrittenes Mitglied

    Beiträge:
    366
    Erhaltene Danke:
    45
    Registriert seit:
    20.10.2010
    Phone:
    Honor 7
    Tablet:
    Nexus 10
    Wearable:
    LG G Watch
    Oh mein Gott! Neu in der Szene, und dann als ersten Arbeitsschritt direkt mal Froyo aufspielen. Herzlichen Glückwunsch! Und dann nicht dazu in der Lage sein, ein Problem vernünftig und präzise zu beschreiben. Die Welt zerfällt in Stücke ;-)

    Sent from my GT-I5800 using Tapatalk
     
  5. Pauri, 30.01.2011 #5
    Pauri

    Pauri Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    308
    Erhaltene Danke:
    35
    Registriert seit:
    30.01.2011
    Also mein problem ist, das wenn ich ein lied abspielen will, dass der musikplayer nur 3 mal vibriert und dann abschmiert. Heist, dass der musikplayer sich wieder schliest, aber ohne fehlermeldung

    Sent from my GT-I5800 using Tapatalk
     
  6. Pauri, 30.01.2011 #6
    Pauri

    Pauri Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    308
    Erhaltene Danke:
    35
    Registriert seit:
    30.01.2011
    Soviel zur praezisen erklärung :)

    Sent from my GT-I5800 using Tapatalk
     

Diese Seite empfehlen