1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Android bum, 12.06.2010 #1
    Android bum

    Android bum Threadstarter Android-Hilfe.de Mitglied

    Meine Htc desire ist vor ner knappen stunde angekommen ... voll stolz ,.... natuerlich war ich voll heiß drauf hab direkt ne simkarte von O2 reingehaun und los gehts eingerichtet ... toll :D


    dann wollt ich ne sms schreiben und hab also die Karte vom vertrag reingetan ...

    und meine sd karte !

    Als es an war ging wlan nicht... stand immer adresse wird abgerufen ... dann hab ichs ausgemacht um halt zugucken ob es nach einem reboot wieder geht ....

    als es auch war hat es 4 mal vibriert und jz reagiert es auf nichts mehr ... habs schon am strom keine orangene led kein angehen nichts,..



    HIIIILFE !!!




    Edit:
    Ich habs gerade wieder zum laufen bekommen ... akku rausgenommen und kurz gewartetr ... meint ihr ich soll die sd karte einlegen ? .. (sim auch ?
     
    Zuletzt bearbeitet: 12.06.2010
  2. Mimi84, 12.06.2010 #2
    Mimi84

    Mimi84 Fortgeschrittenes Mitglied

    Hol den Akku nochmal raus und bau ihn wieder ein. Anschliessend alle kabelverbindungen checken.
     
  3. Windsurfer94, 12.06.2010 #3
    Windsurfer94

    Windsurfer94 Android-Hilfe.de Mitglied

    Lass das Desire mal für ein paar Stunden am Ladegerät. Das dürfte es eigentlich "wiederbeleben" ;)
     
  4. Android bum, 12.06.2010 #4
    Android bum

    Android bum Threadstarter Android-Hilfe.de Mitglied

    danke schonmal fuer die schnellen antworten ... edit lesen ...
    boar da is mir fast ne murmel ausm schlüppa gefallen! :D:rolleyes::rolleyes::rolleyes:
     

Diese Seite empfehlen