1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hilfe: Screen bleibt schwarz und der Akku wird heiß

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Herr S, 04.01.2011.

  1. Herr S, 04.01.2011 #1
    Herr S

    Herr S Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    3
    Registriert seit:
    04.01.2011
    Guten Tag

    Ich habe seit heute morgen folgendes Problem. Wenn ich den Bildschirm aktivieren will (durch druck der oberen Taste) wird der Bildschirm nur ganz schwach beleuchtet, er wechselt von schwarz auf dunkelgrau (kaum sichtbar). Als ich nach mehrmaligen Versuchen das Defy nicht zum laufen bekam, öffnete ich den Akkudeckel und musste feststellen, dass der Akku sehr warm (fast schon heiß) war. Nachdem sich der Akku abgekühlt hat habe ich ihn wieder eingesetzt und das Handy lief wieder. Nach ca 10 Minuten ging das ganze von vorne los.

    Das Problem hatte ich vor ca 2 Wochen schon einmal, es verschwand jedoch beim zweiten Neustart wieder.

    Hat jemand das selbe Problem oder vielleicht sogar eine Lösung parat?

    Vielen Dank
     
  2. 19raziel88, 04.01.2011 #2
    19raziel88

    19raziel88 Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2010
    Habe das problem alle 2 tage. Aber keine lösung :( auch nach hard reset das gleiche problem immer wieder. Lg
     
  3. Beaker, 06.01.2011 #3
    Beaker

    Beaker Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    0
    Registriert seit:
    13.12.2010
    Ich hatte vorgestern und heute morgen das gleiche Problem.:(
     
  4. Andreatandroid, 06.01.2011 #4
    Andreatandroid

    Andreatandroid Fortgeschrittenes Mitglied

    Beiträge:
    305
    Erhaltene Danke:
    47
    Registriert seit:
    08.11.2010
    Tablet:
    Asus Transformer Pad TF300
    Oh nein hoffentlich nicht der nächste Serienfehler, vielleicht habt dafür ja nicht das Hörerproblem und Motorola leitet jetzt die zu vielen Elektroden auf ein anderes sensibles Bauteil um?
    Aber vielleicht sollten wir hier vorbeugend anfangen die Produktionsnummern sammeln, dann seht ihr auch selbst, ob die Geräte im selben Zeitraum produziert wurden.
    Ach und wendet euch immer an den Motorola Support, wenn sie von einem Fehler nichts wissen, können sie auch nicht handeln.

    grüße
    André
     
  5. 19raziel88, 06.01.2011 #5
    19raziel88

    19raziel88 Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2010
    Habe ihnen geschrieben, antwort war hard reset aber habe den fehler immer noch :(
     
  6. Andreatandroid, 06.01.2011 #6
    Andreatandroid

    Andreatandroid Fortgeschrittenes Mitglied

    Beiträge:
    305
    Erhaltene Danke:
    47
    Registriert seit:
    08.11.2010
    Tablet:
    Asus Transformer Pad TF300
    Dann wirst du um ein einsenden zu dat-repair wohl nicht drum herum kommen.

    grüße
    André
     
  7. DeHub, 06.01.2011 #7
    DeHub

    DeHub Android-Experte

    Beiträge:
    871
    Erhaltene Danke:
    52
    Registriert seit:
    29.06.2010
    Habt ihr nach dem hard reset wieder apps installiert? Für mich hört sich das nach ner App an die SAS defy verklemmt. Das Problem haben ja auch nur sehr wenige
     
  8. Herr S, 06.01.2011 #8
    Herr S

    Herr S Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    3
    Registriert seit:
    04.01.2011
    Also beim erstenmal hatte ich den VibrationSlider installiert (der funktionierte auch ne Weile) bevor der Fehler kam. Als das Defy nach mehrmaligen ein- und ausschalten wieder lief, habe ich das Programm wieder deinstalliert und der Fehler kam erstmal nicht wieder. Beim letzten mal hatte ich MyPhoneExplorer installiert und abends lief das Phone dann nicht mehr. Als es dann wieder lief, habe ich das Programm wieder gelöscht und jetzt läuft es wieder. Ob das nun die Lösung ist wage ich zu bezweifeln, da ich ja nicht sagen kann ob der Fehler wieder aufgetreten wäre wenn ich die jeweiligen Programme draufgelassen hätte. Außerdem lief es ja irgendwann wieder (sonst hätte ich die Apps ja nicht löschen können).
     
  9. habeprobleme, 06.01.2011 #9
    habeprobleme

    habeprobleme Android-Hilfe.de Mitglied

    Beiträge:
    123
    Erhaltene Danke:
    8
    Registriert seit:
    24.07.2010
    probiert mal zu updaten und wenn ihr das update manuel einspielt(flash) könnt ihr auch noch einen full wipe machen
     
  10. DennisBoe, 10.01.2011 #10
    DennisBoe

    DennisBoe Android-Experte

    Beiträge:
    752
    Erhaltene Danke:
    228
    Registriert seit:
    08.10.2010
    Auch wenn es mir eigentlich schon klar war, habe ich vorsichtshalber nochmal bei Anna von dat-repair nachgefragt:

    Da dat-repair der zertifizierte, offizielle Reparaturpartner von Motorola ist stehen diese auch in ständigem Kontakt mit Motorola und reporten denen alle wichtigen Infos weiter.

    Sofern ihr also eure Geräte also zur Reparatur gebt kriegt auch Motorola ohne euer dazutun davon etwas mit ;)
    Wohl keine Meldung zu jedem Einzelgerät - aber das ist ja auch nicht nötig, sondern eben wohl Meldungen im Sinne von "letzte Woche x Geräte mit defekt y repariert" oder so.
     

Diese Seite empfehlen