1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. TachAuch, 19.05.2011 #1
    TachAuch

    TachAuch Threadstarter Neuer Benutzer

    Hallo zusammen.
    Brauche dringend eine SCHRITT für SCHRITT LÖSUNG um mein Tab zu retten.Habe schon einige sachen ausprobiert von hier aber nix hilft.
    Kenn mich leider gar nicht aus damit.Also ich kann es anstellen bis die Animation kommt.Danach erscheint der SAMSUNG Schriftzug und leuchtet blau vor sich hin.In regelmäßigen abständen vibriert das Tab dann und es passiert nix mehr.Ich komme mit den bekannten Tastenkombienationen in den DOWNLOAD-Modus und den RECOVERY-Modus in dem ich alles ausprobiert habe aber nix hat geholfen.Das Tab ist nach anwenden einer APP abgestürzt und das war es.Fährt nicht weiter hoch.Da ich es nicht mehr anstellen kann habe ich keine Information über Versionen oder sowas.Ein weiteres Problem liegt vor: ich kann es nicht via USB mit meinem Laptob verbinden(WIN 7/64 BIT).Es wird einfach nicht erkannt.Nicht bei Kies,Odin oder sonstwo.Es kommt einfach nur die Ladebatterie auf dem TAB.Ich hoffe jemand kann sich die Zeit nehmen mir zu helfe.Wäre ja schade um das schöne TAB.
    Vielen Dank im vorraus schon mal...
     
  2. rolituba, 19.05.2011 #2
    rolituba

    rolituba Ehrenmitglied

    Was heißt alles? Cache-wipe oder Factory-reset im Recovery-Modus? Hat Kies dein Tab schon mal erkannt? Verbindest es via USB auch bei aktiviertem Downloadmodus?
     
    Zuletzt bearbeitet: 19.05.2011
    TachAuch bedankt sich.
  3. TachAuch, 19.05.2011 #3
    TachAuch

    TachAuch Threadstarter Neuer Benutzer

    Ja Factory-reset,reboot,Hard reset nix half.Das Tab habe ich von meinem Bruder bekommen.Er hat aufgegeben.Ich weis nur das er Z4ROOT drauf hatte.Also gerootet denke ich.Als es normal lief konnte Kies es erkennen.Er hatte zB Musik drauf.Im Downloadmodus habe ich es auch schon verbunden.Passier nix.Keine verbindung mit Odin,Laptop.
     
  4. rolituba, 19.05.2011 #4
    rolituba

    rolituba Ehrenmitglied

    Änder mal die Reihenfolge: Odin starten, dann anstecken bzw. anstecken dann Odin starten! Kies komplett deinstallieren und neu aufsetzen, alternativ mal einen anderen USB-Port oder gleich einen anderen Rechner, wenn möglich!
     
    TachAuch bedankt sich.
  5. TachAuch, 19.05.2011 #5
    TachAuch

    TachAuch Threadstarter Neuer Benutzer

    Ha, hat geklappt!:thumbsup: Also ODIN3 v1.70 erkennt das TAB jetzt.Ich hoffe Sie können mir sagen was ich nun zu tuen habe.Bin wie gesagt nicht wirklich bewandert was das hier angeht aber das Gesicht von meinem Bruder würde ich schon gerne sehen wenn es wieder läuft:D.
     
  6. rolituba, 19.05.2011 #6
    rolituba

    rolituba Ehrenmitglied

  7. TachAuch, 19.05.2011 #7
    TachAuch

    TachAuch Threadstarter Neuer Benutzer

    So das war es Tab ist hinne. Habe die JK5 Methode versucht nach der anleitung hier im Forum. Jetzt geht nix mehr,einfach tod. Tja bringt sowas noch was bei ebay? Danke nochmal.
     
  8. rolituba, 19.05.2011 #8
    rolituba

    rolituba Ehrenmitglied

    Das glaube ich nicht? Was macht das Tab? Schwarz oder "Handy zu Pc"-Bildschirm! Probier mal wieder zurück in den Downloadmodus! Du hattest verm. einen signierten Bootloader drauf!
     
  9. TachAuch, 19.05.2011 #9
    TachAuch

    TachAuch Threadstarter Neuer Benutzer

    Sorry mein fehler:thumbdn:.Der Akku.Lade es jetzt erst mal auf.Dann versuche ich es nochmal mit der JK5.Was bedeutet das mit dem Bootloader.
     
  10. rolituba, 19.05.2011 #10
    rolituba

    rolituba Ehrenmitglied

    Die JK5 hat keinen signierten Bootloader! Wenn du voher aber eine JMxy-Firmware drauf hattest (was wir aber nicht wissen) musst du eine entsprechene Rom mit signiertem BL flashen!
     
  11. g.zetti, 10.08.2011 #11
    g.zetti

    g.zetti Neuer Benutzer

    Ich habe das gleiche Problem mit meinem Tab. Zeigt Handy zu PC. Und bootet nicht. Wo bekomme ich eine entsprechende ROM mit signiertem BL her?
     
  12. rolituba, 10.08.2011 #12
    rolituba

    rolituba Ehrenmitglied

    g.zetti bedankt sich.
  13. g.zetti, 11.08.2011 #13
    g.zetti

    g.zetti Neuer Benutzer

    Hallo Rolituba,

    Nachdem ich den Hilferuf ins Forum gestellt habe, bin ich über ein anderes Thema auch auf Gingerbread gestoßen. Ich gestehe, ich liebäugele mit Gingerbread und werde es wahrscheinlich flashen. Sollte es nicht klappen, melde ich mich noch einmal.

    Grüße
    g.zetti
     
  14. g.zetti, 11.08.2011 #14
    g.zetti

    g.zetti Neuer Benutzer

    Danke, Rolituba. Ich habe jetzt GINGERBREAD drauf.
    g.zetti