1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. mafri, 10.06.2011 #1
    mafri

    mafri Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    17
    Registriert seit:
    08.06.2010
    Ich hatte gestern mein Flyer an den PC angeschlossen und als Festplatte verbinden ausgewählt. Der PC hat es erkannt (Ton) aber es passierte nichts.
    Ich habe in der Datenträgerverwaltung nachgesehen und da stehen die zwei Laufwerke so: Datenträger 1 - Wechselmedium (j) - Kein Medium , das gleiche beim zweiten nur mit dem Laufwerksbuchstaben (g).

    An einem anderen PC das gleiche. Vor ein paar Tagen ging das noch an beiden.

    Ich habe Win 7 x64 und Win7 x86
     
  2. kuehnch, 10.06.2011 #2
    kuehnch

    kuehnch Android-Hilfe.de Mitglied

    Beiträge:
    80
    Erhaltene Danke:
    23
    Registriert seit:
    11.12.2009
    Schau mal unter Einstellungen -> Anwendungen -> Entwicklung nach, ob die Option USB-Debugging aktiviert ist. Wenn ja, ggf. mal deaktivieren.

    Und natürlich unter Einstellungen -> Mit PC verbinden die Korrektheit der Einstellungen prüfen.
     
  3. mafri, 10.06.2011 #3
    mafri

    mafri Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    17
    Registriert seit:
    08.06.2010
    Danke für deinen Tipp. Du hast mich auf die richtige Fährte geführt. USB Debugging war entgegen deiner Annahme deaktiviert, ich hatte es dann einfach aktiviert und es funktionierte.

    Also USB-Debugging muss aktiviert sein. Hat mich leider schon einen halben Tag gekostet, da ich den Fehler beim PC gesucht hatte...
     

Diese Seite empfehlen