1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

hilfe, wo ist der market???

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von mgb, 07.02.2010.

  1. mgb, 07.02.2010 #1
    mgb

    mgb Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2010
    hi

    bestimmt eine typische newbie frage, aber ich such seit einer viertel stunde den market und find ihn nicht, wo ist er???

    ich möchte eben meine datenverbindungen abschalten und brauch apndroid.

    danke schonmal.

    mfg mgb
     
  2. mgb, 07.02.2010 #2
    mgb

    mgb Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2010
    ok ich antworte mir selber.
    er ist auf dem handy, besser gesagt im netz.

    jetzt wollte ich einen filemanager runterladen, aber es steht immer nur dran, dass laden wird vorbereitet, gestartet wird nicht.
    jemand ne idee?

    mfg mgb
     
  3. j_d_, 07.02.2010 #3
    j_d_

    j_d_ Android-Experte

    Beiträge:
    590
    Erhaltene Danke:
    100
    Registriert seit:
    17.06.2009
    Phone:
    OnePlus One
    einfach nochmal probieren, so probleme treten hin und wieder auf.
     
  4. mgb, 07.02.2010 #4
    mgb

    mgb Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2010
    ich habs jetzt bestimmt 10 mal probiert und mit 3 verschiedenen simkarten.

    immer wieder das gleiche, es steht immer, der download wird gestartet und ich denke innerhalb 10 minuten sollte der download ja beginnen.

    was mach ich falsch?

    mfg mgb
     
  5. winne, 07.02.2010 #5
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Bevor du weiter probierst, reboote mal dein Phone und probiers dann nochmal. ;)
     
  6. j_d_, 07.02.2010 #6
    j_d_

    j_d_ Android-Experte

    Beiträge:
    590
    Erhaltene Danke:
    100
    Registriert seit:
    17.06.2009
    Phone:
    OnePlus One
    wenn ers mit 3 verschiedenen simkarten probiert hat, sollte er rebootet haben.

    es sei denn er hat das handy am stromnetzhängen, akku raus und dann die simkarten gewechselt:eek:, dann kann ich allerdings auch verstehen, warum manches nicht tut.
     
  7. winne, 07.02.2010 #7
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Wer lesen kann ist klar im Vorteil. :o Du hast natürlich recht. :p

    @ mgb
    Was hast du für einen Datentarif ? Wie heißt dein Zugangspunkt ? Mit wap könnte es diese Probleme geben.
     
    Zuletzt bearbeitet: 07.02.2010
  8. mgb, 07.02.2010 #8
    mgb

    mgb Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2010
    klar hab ich rebootet, bzw. ausgeschaltet.

    ich hab keinen direkten datentarif.
    einmal hab ich es mit meiner congster card ausprobiert, dann mit meiner o2 card.

    mit der o2 card gehts gar nicht, weil er keine datenverbindung aufbaut.
    mit der congster card, wie gesagt kann ich den market durchsuchen, und er beginnt den download nicht.

    das gleiche mit einer normalen td1 karte von nem kumpel.
    ich denke es kann ja nicht am tarif liegen, wenn er ja beginnt im market zu surfen, da hab ich ja schon ne datenverbindung.

    habs auch in der nächsten stadt probiert, das gleiche.

    mfg mgb
     
  9. winne, 07.02.2010 #9
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Da könnte auch dein Problem liegen. Kein Datenzugang, oder eben nur auf wap beschränkt.
    Mit wap kommt man genau so weit, aber der Download wird nicht unterstützt, genau wie einige andere Sachen auch. Hatte das erst bei nem Arbeitskollegen.

    Hast du ne Möglichkeit über Wlan zu gehen ?
     
    Zuletzt bearbeitet: 07.02.2010
  10. mgb

    mgb Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2010
    ja wlan habe ich hier

    ich verbinde mal. ich dachte, das würde nur über gsm gehen.

    ich tests gleich aus.

    danke

    mfg mgb
     
  11. mgb

    mgb Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2010
    ok wireless ist eingeschaltet, das symbol ist auch zu sehen.
    aber genau das gleiche, es bleibt bei download startet stehen.

    mfg mgb
     
  12. winne, 07.02.2010 #12
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Das kommt mir langsam komisch vor. :confused:
    Mal ne andere App probiert ?
    Welche Firmware hast du drauf ?
    Kannste unter Menü/Einstellungen/Telefoninfo sehen.
     
  13. mgb

    mgb Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2010
    ja ich hab ne andere app auch schon probiert, es war das gleiche.
    firmware ist 1.1

    mfg mgb
     
  14. winne, 07.02.2010 #14
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
  15. mgb

    mgb Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2010
    danke für den link, vielleicht liegts an dem.
    was bringt mir denn rooten, was ist dass denn genau?

    mfg mgb
     
  16. winne, 07.02.2010 #16
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Das verschieb auf später, wenn du irgend etwas vermisst. :D
     
  17. mgb

    mgb Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2010
    ok.
    das rc9 update, da ist der link kaput, hast du für mich ne alternative?

    mfg mgb
     
  18. winne, 07.02.2010 #18
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Der Mirror 2 des Fullupdates geht doch. ;)
     
  19. mgb

    mgb Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2010
    ok thanks.

    dachte das ist nur für altere versionen und nicht für meins.

    ich probiers gleich mal aus.

    mfg mgb
     
  20. mgb

    mgb Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2010
    ok ich hab das fullupdate geladen, aber es wird nicht installiert.
    das dreieck kommt, ich drücke alt+s dann wird ganz kurz geladen und
    dann kommt wieder das dreieck???

    vielleicht brauch ich doch das rc9?

    ein update habe ich nicht mehr probiert, aber jetzt kann ich vom market installieren.
    wenn ich allerdings mit andexplorer installierte apps installiere, finde ich sie gar nicht.
    sie sind nirgendwo zu finden. die market apps kann ich ganz normal sehen. komisch

    mfg mgb
     
    Zuletzt bearbeitet: 08.02.2010

Diese Seite empfehlen