1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hilfe

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Love_SoundZ, 27.08.2010.

  1. Love_SoundZ, 27.08.2010 #1
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    Habe mein stein an den laptop angeschlossen und aufeinmal startete das motorola milestone driver installer und habe es abgebrochen und beendet plötzilich war mein handy schwarz. wenn ich den akku rausnimm und wieder reinmache wird das display nur leicht beleuchtet was muss ich jetzt machen?
     
  2. Sonatic, 27.08.2010 #2
    Sonatic

    Sonatic Android-Hilfe.de Mitglied

    Beiträge:
    112
    Erhaltene Danke:
    8
    Registriert seit:
    23.05.2010
    wie lange hast du es denn "leicht leuchten" gelassen? Das ist normalerweise das Zeichen, dass das Handy gerade hochfährt. Paar Sekunden später müsste dann das M-Logo auftauchen.
     
  3. Love_SoundZ, 27.08.2010 #3
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    5 minuten
     
  4. Sonatic, 27.08.2010 #4
    Sonatic

    Sonatic Android-Hilfe.de Mitglied

    Beiträge:
    112
    Erhaltene Danke:
    8
    Registriert seit:
    23.05.2010
    Was passiert denn, wenn du den Akku mehrere Minuten rausgenommen lässt, dann einsetzt und dann den Knopf zum einschalten drückst?
     
  5. Love_SoundZ, 27.08.2010 #5
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    wird das display leich hell
     
  6. Sonatic, 27.08.2010 #6
    Sonatic

    Sonatic Android-Hilfe.de Mitglied

    Beiträge:
    112
    Erhaltene Danke:
    8
    Registriert seit:
    23.05.2010
    Kommst du noch in die Recovery-Konsole?
    (Kamerataste drücken, gedrückt halten, dann Handy einschalten [bei dir: Akku einsetzen], dann sollte innerhalb von 10 sek ein Dreiecksymbol kommen)
     
  7. Love_SoundZ, 27.08.2010 #7
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    ne leider auch nicht
     
  8. segelfreund, 27.08.2010 #8
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Versuche mal in dem moment das handy anzumachen. Also Powerknopf lang drücken.
     
  9. Love_SoundZ, 27.08.2010 #9
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    passiert nix
     
  10. Love_SoundZ, 27.08.2010 #10
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    ist das jetz kapput oder was muss ich denn machen=
     
  11. Love_SoundZ, 27.08.2010 #11
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    es geht wieder!!!!!!!
    war glaub zu heiß habe es aufs die fenster ablage gelegt und 5 minuten liegen lassen jetzt gehts wieder
     

Diese Seite empfehlen