Hin u. wieder erscheint Fehlermeldung "Keine Simkarte eingelegt"

Dieses Thema im Forum "ZTE Blade / San Francisco / Base Lutea Forum" wurde erstellt von chris25, 12.02.2011.

  1. chris25, 12.02.2011 #1
    chris25

    chris25 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    12.02.2011
    Hallo zusammen,
    seit etwa zwei Wochen bin ich auch besitzer eines BASE Lutea; überwiegend auch sehr zufrieden damit. Bin über die gute Verarbeitung erstaunt.

    Nur ab und an passiert es, dass meine Simkarte nicht mehr erkannt wird (auf dem Tastensperren-Screen steht dann "Keine Simkarte eingelegt"). Ich habe das Gefühl, dass das besonders gerne passiert, wenn ich längere Zeit keinen Empfang hatte. Nach einem Neustart ist dann alles ok.

    Ist das Problem bekannt und gibt es evtl. Abhilfe? Hab das Originale Betriebssytem.

    Wo ich gerade darüber nachdenke; hatte früher schon alle paar Wochen dieses Problem mit meinem WM-device. Könnte es an der Simkarte liegen? Habe ich bisher noch garnicht drüber nachgedacht.

    Vielen Dank, Chris
     
  2. WAWA, 12.02.2011 #2
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Mach deine Sim mit Tesafilm dicker.

    2-3 Lagen hinten drauf sollte reichen. Habe viel hier so gelöst.
     
  3. chris25, 12.02.2011 #3
    chris25

    chris25 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    12.02.2011
    Bin ich bei meiner Suche vorab auch drüber gestolpert. Meines erachtens handelt es sich dabei aber um einen anderen Fehler, der auftritt wenn die Simkarte wirklich keinen Kontakt mehr hat. Dann muss eben die Simkarte neu ausgerichtet werden; damit das nicht immerwieder gemacht werden muss, wird der Sitz der Simkarte mit Tesa "optimiert".

    Bei mir funktioniert ja alles wieder, wenn ich das Handy neustarte. Ich fasse die Simkarte also nicht an.

    Gruß
     
  4. Andoide, 12.02.2011 #4
    Andoide

    Andoide Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    1
    Registriert seit:
    11.01.2011
    Deswegen hat dir Wawa den Tipp gegeben. Durch den Tesa wird die Sim Karte etwas dicker und sitzt stabiler. Problem erledigt !
     
  5. WAWA, 12.02.2011 #5
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Denk nicht drüber nach. Machs einfach ;)
     

Diese Seite empfehlen