1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hitzeentwicklung, KFZ Laden, Navigation -> Reboot

Dieses Thema im Forum "Acer Liquid MT Forum" wurde erstellt von TigerApp, 04.10.2011.

  1. TigerApp, 04.10.2011 #1
    TigerApp

    TigerApp Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2011
    Hallo,

    in einem vergangenen Beitrag erwähnte ich einen Rebbot während der Navigation und war der Meinung, dass die Ursache ein Softwareproblem ist.

    Nach weiteren Tests komme ich aber zu einem anderen Schluss. Bedingt durch die Hitzeentwicklung während der Navigation und das gelichzeitige Laden bei langen Fahrten, kommt es anscheinend zu einem Reboot.

    Wer hat ein ähnliches Problem bzw eine Lösung hierfür?

    Evtl liegt hat das eingesetzte KFZ Ladekabel (Zigarettenanzünder + MiniUSB) eine große Auswirkung auf die Hitzeentwicklung. Das mit dem Gerät mitgelieferte Ladekabel liefert beim Anschluss an den PC oder STeckdose zu deutlich niedrigeren Temperaturen als im Auto. Wer kann ein gutes KFZ LAdekabel empfehlen oder hat hierz auch einen Tipp.

    Grüße
     
  2. Ocram, 04.10.2011 #2
    Ocram

    Ocram Erfahrener Benutzer

    Beiträge:
    219
    Erhaltene Danke:
    67
    Registriert seit:
    15.05.2010
    Wo liegt das Handy während der Fahrt? In der Sonne? Hsat du die Möglichkeit das Handy vor einem Lüftungsschlitz zu befestigen?

    Wieviel Ausgangsleistung bzw. Ampere hat dein momentanes Ladekabel? 5V bei x A. Ich würde auf jedenfall ein kleineres Ladegerät kaufen, wenn es wirklich dadurch zu warm wird.
     
  3. wolfdesa, 28.10.2011 #3
    wolfdesa

    wolfdesa Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    08.12.2010
    Hallo, habe das gleiche Problem , habe schon zwei mal zum Hersteller weggeschickt. Immer noch das problem!:cursing: hoffe beckomme jetzt ein neues!
     
  4. thalys, 28.10.2011 #4
    thalys

    thalys Fortgeschrittenes Mitglied

    Beiträge:
    364
    Erhaltene Danke:
    28
    Registriert seit:
    21.03.2010
    Phone:
    OnePlus Two
    Tablet:
    Nexus 7 (2013)
    Ähm.... die Amperezahl gibt den Maximalwert an, der bereitgestellt werden kann. Die Stromstärke selber bestimmt das angeschlossenen Gerät!
    Da sollte erstmal ein Mindestwert nicht unterschritten werden, sonst wird das SmartPhone u.U. gar nicht geladen.

    Am mitgelieferten Steckernetzteil ist der Ladestrom zudem sicherlich noch höher, da dort sehr schnell geladen wird... Allerdings läuft dabei in der Regel auch kein Navi mit. :cool2:
    Ich will es nicht ausschließen, wenn das MT den maximalen Ladestrom (wie hoch mag der Sein?) zieht und gleichzeitig das Navi läuft alles "etwas viel" werden könnte und dadurch ein Hitzeproblem entsteht.

    Ich habe einen Mini-Steckdose auf USB-Adapter (also so einen kleinen Stummel, der fast ganz im Zigarettenanzüder verschwindet) mit Imax=1A und damit keinerlei Probleme, auch bei Ganztagesfahrten mit dem Navi (CoPilot 8.2.x).
     

Diese Seite empfehlen