1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Hochfahren des Handys

Dieses Thema im Forum "HTC Sensation / Sensation XE Forum" wurde erstellt von Sensi77, 04.10.2011.

  1. Sensi77, 04.10.2011 #1
    Sensi77

    Sensi77 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    1
    Registriert seit:
    29.08.2011
    hallo zusammen,

    wie lange braucht euer handy denn vom einschalten bis zum "nutzen können"...?
    wenn ich es ausschalte, und wieder einschalte, dann dauert es vom "Taste EIN" drücken bis zum nutzen können 1:40min...das ist doch nicth normal?
    oder?
    das HTC bildchen ist da fast 1,5 minuten.
    genauso wenn ich es neu starte..das dauert fast noch länger!
     
  2. Enni1984, 04.10.2011 #2
    Enni1984

    Enni1984 Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    6
    Registriert seit:
    08.09.2010
    also es dauert bei htc schon etwas länger zeit weis ich nicht genau jetzt.
    aber du kannst ja bei einstellung,power schnellstart an machen, dann ist das handy wirklich sehr schnell hochgefahren
     
  3. Sensi77, 04.10.2011 #3
    Sensi77

    Sensi77 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    1
    Registriert seit:
    29.08.2011
    das ist aktiviert...
    ich habe mal gelesen...und auch bei youtube gesehen..dass es nur ein paar sekunden dauert und wohl sehr schnell ist
    daher wundere ich mich
     
  4. Enni1984, 04.10.2011 #4
    Enni1984

    Enni1984 Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    6
    Registriert seit:
    08.09.2010
    also wenn es an ist, sollte es wirklich sehr schnell gehen, dauert vielleicht so 10 sek.

    was es da sein kann keine ahnung.
    vielleicht hilft ja akku mal raus machen.
    und dann noch mal schnell start einstellen und testen.
     
  5. Sensi77, 04.10.2011 #5
    Sensi77

    Sensi77 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    1
    Registriert seit:
    29.08.2011
    hm..das hab ich schon gemacht..so ein mist..
    das ging aber auch noch nie wirklich schneller..seit ich es habe
     
  6. Enni1984, 04.10.2011 #6
    Enni1984

    Enni1984 Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    6
    Registriert seit:
    08.09.2010
    bist du dir echt schicher das du es schnellstart an hast? das geht zb raus wenn du den akku raus genommen hast.

    habe von dem Problem aber noch nix gehört.
    vielleicht können ja andere noch was darüber schreiben.
     
  7. Sensi77, 04.10.2011 #7
    Sensi77

    Sensi77 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    1
    Registriert seit:
    29.08.2011
    also der grüne haken ist bei mir dauer-an....auch grade als ich akku rausgenommen habe war er danach noch drin!
     
  8. Enni1984, 04.10.2011 #8
    Enni1984

    Enni1984 Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    6
    Registriert seit:
    08.09.2010
    bei mir ist es dann glaube draußen bin mir aber nicht ganz sicher jetzt.

    ruf mal htc an ob es bekannt ist.
    aber die sagen eh wieder ist nicht bekannt
     
  9. Muecke99, 04.10.2011 #9
    Muecke99

    Muecke99 Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2011
    Also bei mir ist das auch so, Schnellstart ist AN.
    Aber dauert auch ca. die 2 Min, aber schnell ging es eigendlich nie an so lange ich es habe. Schon echt komisch :confused2:
     
  10. Enni1984, 04.10.2011 #10
    Enni1984

    Enni1984 Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    6
    Registriert seit:
    08.09.2010
    wirklich komisch,mal sehen ob evtl noch andere schreiben die da was wissen, ich habe davon jedenfalls noch nix gelesen.
     
  11. tronix84, 04.10.2011 #11
    tronix84

    tronix84 Android-Lexikon

    Beiträge:
    1,562
    Erhaltene Danke:
    487
    Registriert seit:
    31.07.2010
    Mit Schnellstart: 5-10 Sekunden
    Ohne Schnellstart, CustomROM (ARHD): 30-60 Sekunden
    Ohne Schnellstart, StockROM von HTC: 1-2 Minuten

    CFW booten meist schneller weil die Bloatware entfernt wurde. Wenn es trotz Schnellstart 2min dauert muss da irgendwo ein Bug vorhanden sein. Hab aber grad keine Idee dazu... :confused:
     
  12. Camel0000, 04.10.2011 #12
    Camel0000

    Camel0000 Android-Experte

    Beiträge:
    458
    Erhaltene Danke:
    115
    Registriert seit:
    20.09.2010
    Phone:
    Nexus 6P
    Tablet:
    Asus Transformer Pad TF300
    Ca. 25 Sekunden mit Cyanogenmod7 ohne Schnellstart.
     
  13. Muecke99, 04.10.2011 #13
    Muecke99

    Muecke99 Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2011
    Also zu meinen Sensation muß ich sagen es ist noch Jungfräulich, also kein ROOT.
    Habe mich bis jetzt nicht getraut mit ROOT usw.. zu Experimentieren. Man hört ja viel was dann nicht geht usw. Zum anderen wüßte ich auch nicht was ich nehmen sollte. Na ja soll hier nicht OT werden ;)

    Habe zwar recht viele Apps, und einiges am laufen aber denke nicht das es da ran liegen könnte.
     
  14. manyx75, 04.10.2011 #14
    manyx75

    manyx75 Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    48
    Registriert seit:
    12.07.2011
    mit Schnellstart: ca. 5 Sekunden bis zur PIN-Eingabe

    ohne Schnellstart: ca. 1,5 Minuten bis zur PIN-Eingabe


    Original Firmware (1.45.401.2)
     

Diese Seite empfehlen