1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Höherer Stromverbrauch mit neuer SIM-Karte?

Dieses Thema im Forum "Motorola Atrix Forum" wurde erstellt von M-Atrix, 04.05.2012.

  1. M-Atrix, 04.05.2012 #1
    M-Atrix

    M-Atrix Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    2
    Registriert seit:
    24.10.2011
    Phone:
    Motorola Moto E
    Moin,

    ich habe seit kurzem eine neue SIM-Karte in meinem Atrix. Vorher hatte ich eine von O2, jetzt eine von Congstar. Ich bin zu Congstar (T-Mobile) gewechselt, weil ich mit O2 oft keinen Empfang hatte bzw. keine Daten durchkamen.

    Normalerweise hatte ich wenn ich von einem kurzen Uni-Tag nach Hause kam noch 70% Akku übrig. Jetzt waren es nur 60% (ca. 12:30 Uhr, automatischer Email-Abruf alle 20 Min. und vielleicht 2x30 Min. gesurft, so wie sonst auch). Mittlerweile ohne Benutzung ist die Anzeige bei 50%. Heute morgen um 7 Uhr war die Anzeige noch bei 100%. Kann eine neue SIM-Karte für einen höheren Stromverbrauch sorgen? Muss ich irgendwas beachten?

    Gruß
    M-Atrix
     
  2. skwal, 04.05.2012 #2
    skwal

    skwal Android-Experte

    Beiträge:
    755
    Erhaltene Danke:
    86
    Registriert seit:
    18.11.2010
    wohl eher schlechteres Netz dementsprechend höhere Sendeleistung und damit mehr Stromverbrauch
     
  3. M-Atrix, 04.05.2012 #3
    M-Atrix

    M-Atrix Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    2
    Registriert seit:
    24.10.2011
    Phone:
    Motorola Moto E
    Das wäre aber echt schlecht, weil ich gerade wegen des besseren Netzes ja zu Congstar gewechselt bin.^^
     
  4. kleinerkathe, 05.05.2012 #4
    kleinerkathe

    kleinerkathe Android-Lexikon

    Beiträge:
    1,365
    Erhaltene Danke:
    219
    Registriert seit:
    23.01.2010
  5. M-Atrix, 05.05.2012 #5
    M-Atrix

    M-Atrix Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    2
    Registriert seit:
    24.10.2011
    Phone:
    Motorola Moto E
    Das war leider auch meine Vermutung. Ich denke mal, ich muss das jetzt einfach weiter betrachten. 60% statt 70% wäre jetzt ja auch nicht so ein furchtbarer Unterschied (die Angaben sind ja eh ungenau). So lange ich nach einem langen Tag noch genug Akkuladung habe, ist das alles ok.

    Ob es einen Unterschied in der Spannung der alten und neuen SIM-Karte gibt, kann ich nicht sagen. Ich habe die zwar beide hier, es steht aber keine Volt-Zahl drauf. Ich werde mein Gerät jetzt einfach nochmal leerlaufen lassen. Wer weiß, durch das Akkuentfernen hat sich vielleicht auch bei der Kalibrierung des Akkus etwas getan...
     
  6. Melkor, 07.05.2012 #6
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,592
    Erhaltene Danke:
    3,893
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Miss doch einfach mal die Empfangsleistung zwischen den beiden Karten.
    Auch die Übertragungsarten können viel ausmachen! Wenn dein Atrix bei o2 hauptsächlich mit EDGE unterwegs war, so kann es sein, dass bei Congstar dagegen HSDPA zum Einsatz kommt. Und das bedeutet deutlich mehr Energieverbrauch
     
  7. M-Atrix, 08.05.2012 #7
    M-Atrix

    M-Atrix Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    2
    Registriert seit:
    24.10.2011
    Phone:
    Motorola Moto E
    Habe gestern mein Atrix komplett leerlaufen lassen. Danach Akku und SI raus und wieder rein und auf 100% aufgeladen. Heute schien der Verbrauch wieder normal zu sein. War er vorher vielleicht auch. Die Anzeige in 10% Schritten ist ja nicht wirklich genau. :glare:
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. stromverbrauch sim