1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

hoher akkuverbrauch im standby

Dieses Thema im Forum "Samsung Galaxy S Advance (I9070) Forum" wurde erstellt von heikoell, 27.07.2012.

  1. heikoell, 27.07.2012 #1
    heikoell

    heikoell Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    134
    Erhaltene Danke:
    5
    Registriert seit:
    04.06.2012
    Phone:
    Samsung Galaxy S3 Mini
    Gesendet von meinem GT-I9070 mit der Android-Hilfe.de App
     
  2. heikoell, 27.07.2012 #2
    heikoell

    heikoell Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    134
    Erhaltene Danke:
    5
    Registriert seit:
    04.06.2012
    Phone:
    Samsung Galaxy S3 Mini
    Guten morgen. also ich hab ein Problem mit meinem akku. Ich lade das teil auf wenn ich schlafen geh. ca 3uhr morgens voll geladen 100 Prozent. dann liegt das Handy nur Rum ohne benutzung. heute morgen 8uhr nur noch 89 Prozent. Akku raus usw schon alles versucht. schafft keine Abhilfe. das Problem besteht schon länger. jemand einen Rat für mich? vielen dank.

    Gesendet von meinem GT-I9070 mit der Android-Hilfe.de App
     
  3. nosaint, 27.07.2012 #3
    nosaint

    nosaint Erfahrener Benutzer

    Beiträge:
    183
    Erhaltene Danke:
    9
    Registriert seit:
    11.04.2012
    Kabel abgezogen während das Handy geschlafen hat? Im Ace 2 Forum hat einer geschrieben, dass man das Handy erst aufwecken muss und dann das Kabel abziehen soll. Ich hatte das gleiche und meine, dass es die Ursache war.
     
  4. heikoell, 27.07.2012 #4
    heikoell

    heikoell Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    134
    Erhaltene Danke:
    5
    Registriert seit:
    04.06.2012
    Phone:
    Samsung Galaxy S3 Mini
    also an gemacht hatte ich um zu schauen ob es voll geladen ist. aber nicht entsperrt. kann es daran liegen?

    Gesendet von meinem GT-I9070 mit der Android-Hilfe.de App
     
  5. Toronto, 27.07.2012 #5
    Toronto

    Toronto AH-EM-Tippmeister Moderator Team-Mitglied

    Beiträge:
    1,728
    Erhaltene Danke:
    1,936
    Registriert seit:
    19.07.2012
    Phone:
    Google Nexus 5
    Also ich wecke mein Handy eigentlich nie bevor ich den Stecker ziehe und hatte bis jetzt auch noch kein problem.
    Was mir beim Akku nach drei Ladezyklen aufgefallen ist, er scheint "oben" recht schwach zu sein. Also ich ziehe ihn bei 100% ab, und kann zusehen wie er auf 95% runter geht (vielleicht ändert sich das ja mit der Zeit). Im unteren Bereich scheint er aber sehr stark zu sein. Gestern 37% gehabt, GPS und Internet an um es als Navi zu nutzen (über eine halbe Stunde) und nur 1% verloren.
    Nachts (im Flugmodus) verliert er bei mir max. 3%.
    Hast du mal unter "aktive Anwendungen" gecheckt welche Apps bei dir im Hintergrund laufen? WLan und GPS sollten natürlich auch aus sein.
     
  6. Schoolisoutfan, 27.07.2012 #6
    Schoolisoutfan

    Schoolisoutfan Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    3
    Registriert seit:
    04.07.2012
    Rekord liegt bei dem von meiner Freundin bei 4 Tage 12 Stunden, ich habe bei 3 Tagen und 21 Stunden geladen. Aber das ist sehr davon abhängig was man macht.
     
  7. pitty1983, 28.07.2012 #7
    pitty1983

    pitty1983 Android-Experte

    Beiträge:
    671
    Erhaltene Danke:
    65
    Registriert seit:
    07.05.2012
    4 tage? Wofür hat sie das phone wenn sie es nicht benutzt?

    Gesendet von meinem GT-I9070
     
  8. Schoolisoutfan, 28.07.2012 #8
    Schoolisoutfan

    Schoolisoutfan Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    3
    Registriert seit:
    04.07.2012
    Es gibt halt so Tage, davon ab muss man nicht dauernd simsen oder telen.
     
  9. DaMonkey, 29.07.2012 #9
    DaMonkey

    DaMonkey Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    7
    Registriert seit:
    29.07.2012
    Mein Akku hatte nach 7 Tagen im Standby noch 10%.
     
  10. derek_x, 02.08.2012 #10
    derek_x

    derek_x Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    2
    Registriert seit:
    27.07.2011
    So, jetzt muss ich auch nochmal meinen Senf dazu geben.

    Habe mein Advance jetzt seit ca. 10 Tagen. Zum Anfang hielt der Akku mit Mühe und Not 24 Stunden, wenn überhaupt.
    Nachts schön UMTS und WLAN ausgemacht, hat gar nichts gebracht.

    Vor 2 Tagen 2 Sachen gleichzeitig geändert: Automatische Benachrichtigungen im Play Store ausgeschaltet, nach dem Laden vorm Kabel ziehen das Gerät erst entsperrt. Habe hier gelesen dass das was bringen soll.

    Tja, und was soll ich sagen: Nach 2 Tagen ist der Akku immer noch bei 60%.

    Keine Ahnung, was von beiden Sachen den Ausschlag gegeben hat, aber jetzt hält der Akku so, wie ich es mir erhofft habe.
     
  11. Toronto, 02.08.2012 #11
    Toronto

    Toronto AH-EM-Tippmeister Moderator Team-Mitglied

    Beiträge:
    1,728
    Erhaltene Danke:
    1,936
    Registriert seit:
    19.07.2012
    Phone:
    Google Nexus 5
    Freut mich zu hören, dass der Akku bei dir jetzt auch lange hält! :)
    Du kannst in den Einstellungen auch sehr gut bei "Akkuverbrauch" sehen wo die Energie hin geht. Vielleicht hat eine App bei dir im Hintergrund gearbeitet und du hast das Advance irgendwann mal neu gestartet, wodurch die App gestoppt wurde?
    Ich habe das Gefühl mit jedem mal aufladen hält mein Akku etwas länger :D Oder es liegt einfach daran, dass ich nicht mehr ganz so viel damit rum spiele... ;)
     
  12. derek_x, 02.08.2012 #12
    derek_x

    derek_x Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    2
    Registriert seit:
    27.07.2011
    Ja danke, freue mich auch sehr darüber. Ich empfinde das nochmal als echten Mehrwert des Gerätes.

    Akkuverbrauch hatte ich schon überprüft, da steht nix besonderes. Momentan Android OS 68%, der Rest ist nur Kleinkram.

    Kommt mir auch so vor, dass mein Akku immer noch bei jeder Aufladung ein wenig besser wird. Soll mir recht sein. Wenns so weiter geht hält erst nächstes Jahr 3 Wochen :D
     
  13. Apocaliptica, 02.08.2012 #13
    Apocaliptica

    Apocaliptica Erfahrener Benutzer

    Beiträge:
    166
    Erhaltene Danke:
    22
    Registriert seit:
    22.06.2012
    Jop, anfangs war die Leistung echt erbärmlich, musste nach mittlerem gebrauch alle 24h geladen werden. interessanterweise hat sich as nach der ersten Woche gelegt und im moment läufts seit 4 Tagen (auch dank juice defender :p).
     

Diese Seite empfehlen