1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

HTC Explorer fährt nicht mehr hoch

Dieses Thema im Forum "HTC Explorer Forum" wurde erstellt von eizy, 23.04.2012.

  1. eizy, 23.04.2012 #1
    eizy

    eizy Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.04.2012
    erstmal ein hallo an alle :biggrin:

    hab mein htc explorer vor 2 wochen gerootet.. hat alles super gepasst..

    heut in der früh war das handy aus.. seitdem fahrt es nicht mehr hoch.
    beim einschaten steht nur htc.. da hängt es sich dann auf.. (muss auch akku rausnehmen weil es sich nicht mehr ausschalten lässt)

    hat irgendwer ideen??
    wills nicht einschicken.. und kann ich irgendwie ein backup machen??


    thx..
     
  2. Doreen-die-Erste, 25.04.2012 #2
    Doreen-die-Erste

    Doreen-die-Erste Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    20.04.2012
    Sicherlich bringt mein Beitrag fachlich nicht alt zu viel, aber vielleicht motiviert es den ein oder anderen schnell zu antworten:

    Ich habe genau das selbe Problem und suche dringend Hilfe.

    Hilfe !!!
     
  3. JensGar, 26.04.2012 #3
    JensGar

    JensGar Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2012
    Kommt Ihr denn noch in das Bootmenü und könnt ggf. ein UNROOT laden?
     
  4. eizy, 27.04.2012 #4
    eizy

    eizy Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.04.2012
    ins bootmenü komm ich..
    wo find ich den unroot??
     
  5. JensGar, 02.05.2012 #5
    JensGar

    JensGar Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2012
    Du solltest mal schauen, genauso wie Du das Root eingespielt hast gibt es auch eine Datei welche die Änderungen rückgängig macht.
     

Diese Seite empfehlen