1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. burningfight, 26.05.2012 #1
    burningfight

    burningfight Threadstarter Gast

    Hallo Leute habe ein Problem mit den Mobilen WLAN Hotspot.Wenn ich ihn einschalte und mein Laptop ihn findet habe ich immer ein Warndreieck unten rechts am Bildschirm des Laptops wieso???Habe eine I-Net Flat und komme so mit den One X auch rein nur über den Pc nicht.


    Mfg:crying:
     
  2. starbase64, 26.05.2012 #2
    starbase64

    starbase64 Android-Ikone

    Hallo,

    welche Verbindungstypen stehen deinem Handy zur Verfügung? EDGE oder HSDPA?

    Wenn ich nur EDGE habe zeigt mein Laptop aus das Warndreieck an,
    aber Internet funktioniert trotzdem.

    MfG

    starbase64
     
  3. burningfight, 26.05.2012 #3
    burningfight

    burningfight Threadstarter Gast

    Habe es auf WCDMA stehen und kriege keine Verbindung.
     
  4. starbase64, 26.05.2012 #4
    starbase64

    starbase64 Android-Ikone

    Hallo,

    das du auf WCDMA gestellt hast, heißt nicht das auch die schnellste Verbindung vorliegt.

    Was steht denn oben in der Statusleiste? G, E, 3G oder H?

    MfG

    starbase64
     
  5. burningfight, 26.05.2012 #5
    burningfight

    burningfight Threadstarter Gast

    Dort steht ein "H"


    Mfg burningfight
     
  6. starbase64, 26.05.2012 #6
    starbase64

    starbase64 Android-Ikone

    Hallo,

    dann sollte der Laptop eigentlich mindesten 1300MBit Bandbreite haben.

    Hast du das Handy mal neu gestartet?

    MfG

    starbase64
     
  7. burningfight, 26.05.2012 #7
    burningfight

    burningfight Threadstarter Gast

    Hallo an Laptop kann es nicht liegen da ich vor den One mein altes Galaxy Note was auch auf H war ohne Probleme Funktioniert hat.Neustart hat nix gebracht.

    Der ursprüngliche Beitrag von 20:55 Uhr wurde um 21:19 Uhr ergänzt:

    Keiner eine Idee ??? :(
     
  8. TheChoosenOne, 29.05.2012 #8
    TheChoosenOne

    TheChoosenOne Neuer Benutzer

    Hai,
    hast du denn die APN Einstellungen deines Betreibers überprüft?

    Diese findest du bei Menü -> Einstellungen -> Mobiles Netzwerk -> Zugangspunkte

    Bei Vodafone muss "Vodafone DE" ausgewählt sein.
    Stelle bitte auch sicher dass der Netzwerkmodus im Menü Mobiles Netzwerk auf "GSM / WCDMA automatisch" gestellt ist. Somit stellst du sicher dass du auch einen Internetzugang hast, wenn du nicht mit HSDPA surfen kannst, sondern nur mit EDGE, GPRS, etc...

    Woran es aber auch liegen könnte, wären unvollständige Einstellungen auf dem Hotspot.

    Ein Blick auf die Erweiterten Einstellungen könnten helfen.
    Dazu gehst du im Menü -> Einstellungen -> Mehr -> Mobiler Hotspot -> Erweitert ( oben rechts im Menü ) -> LAN-Einstellungen
    Schaue ob du DHCP aktiviert hast ;)

    Ich hoffe das hat schon ein wenig geholfen ;)
    Grüße Max

    Ich hänge noch ein paar Bilder an ;)
     

    Anhänge:

    Zuletzt bearbeitet: 29.05.2012
  9. DagobertDokate, 29.05.2012 #9
    DagobertDokate

    DagobertDokate Android-Lexikon

    Was sagt den ipconfig dazu?
     
  10. burningfight, 29.05.2012 #10
    burningfight

    burningfight Threadstarter Gast

    Wo ist die den ??hat bis jetzt noch nicht geklabt. :(


    Thechosenone: leider ohne Erfolg :(
     
  11. neandertaler19, 29.05.2012 #11
    neandertaler19

    neandertaler19 Ehrenmitglied

    [WIN]+[R] "cmd" eingeben, Enter, ipconfig eingeben.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. Htc one x hotspot geht nicht mehr

    ,
  2. htc one x plus erkennt hotspot nicht

    ,
  3. hotspot problem in htc one x

    ,
  4. htc one x wlan hotspot,
  5. htc one m8 keine mobile hotspot verbindung,
  6. htc one x hotspot problem,
  7. Problem mit Hotspot bei HTC m9,
  8. hotspot problem htc m9,
  9. htc one S hotspot problem