1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

HTC Sensation geht nicht mehr an!

Dieses Thema im Forum "HTC Sensation / Sensation XE Forum" wurde erstellt von PedroLeandro, 29.03.2012.

  1. PedroLeandro, 29.03.2012 #1
    PedroLeandro

    PedroLeandro Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    29.03.2012
    Servus Zusammen.

    Ich hab jetzt glaub ich 10 Beitrage schon gelesen.

    Folgendes Probelm:
    Ich bekomme mein Sensation nicht mehr an, hab auch das mit dem Bootloader ausprobiert, kannte das garnicht, ich hab ZyngaPoker gespielt und wollte dann wieder raus, dann hat es sich einfach selbst abgeschalten und jetzt gehts nicht mehr an. Akku war was ich zuletzt gesehen hab halb voll und das Kontroll-Licht geht auch nicht mehr an, am Laptop wird es auch nicht erkannt, nur ein Signalton vom Laptop, dass da was angesteckt wurde.

    Es währe echt super wenn mir jemand Helfen könnte!!
    Danke

    Ach und ich bin kein Profi was Android angeht also bitte nicht zuviel Fachausdrücke, wenns geht dann mit einer Erklärung, will mich ja auch damit beschäftigen, hatte es zu mindest vor, bis es leider nicht mehr an ging.
     
  2. Logi24, 29.03.2012 #2
    Logi24

    Logi24 Android-Hilfe.de Mitglied

    Beiträge:
    83
    Erhaltene Danke:
    5
    Registriert seit:
    16.02.2010
    Phone:
    HTC Sensation XE
    Vllt ist ja doch der Akku leer gewesen, steck ihn mal für ca. 15 min an die Steckdose, wenn er wirklich rammleer war

    Vllt sitzt der Akku aber auch nicht mehr richtig, rausnehmen und wieder reinpacken und testen, ob es dann geht

    Gesendet von meinem HTC Sensation XE with Beats Audio Z715e mit der Android-Hilfe.de App
     
  3. PedroLeandro, 29.03.2012 #3
    PedroLeandro

    PedroLeandro Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    29.03.2012
    Das hab ich schon alles gemacht!! Aber danke, noch ne Idee vielleicht?
     
  4. impidan, 29.03.2012 #4
    impidan

    impidan Android-Lexikon

    Beiträge:
    1,250
    Erhaltene Danke:
    103
    Registriert seit:
    24.11.2010
    Phone:
    HTC One Max
    Tablet:
    Trekstor Wintron 10.1 3G
    leuchtet denn die LED wenn du das gerät an die steckdose hängst?
     
  5. PedroLeandro, 29.03.2012 #5
    PedroLeandro

    PedroLeandro Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    29.03.2012
    Sorry aber das gab ich schon beschrieben, nein sie geht nicht an, aber danke für dein interesse.
     
  6. impidan, 29.03.2012 #6
    impidan

    impidan Android-Lexikon

    Beiträge:
    1,250
    Erhaltene Danke:
    103
    Registriert seit:
    24.11.2010
    Phone:
    HTC One Max
    Tablet:
    Trekstor Wintron 10.1 3G
    ich nehme an, einen anderen akku zum testen hast du nicht da?

    ansonsten könntest du probieren den akku rauszunehmen und dann volume down gedrückt halten und den akku dabei wieder einsetzen.. vielleicht klappt ja das..
     
  7. Gelangweilter, 29.03.2012 #7
    Gelangweilter

    Gelangweilter Ehrenmitglied

    Beiträge:
    5,514
    Erhaltene Danke:
    1,301
    Registriert seit:
    31.10.2009
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Sony Xperia Tablet Z
    Mach mal einen anderen Akku rein.
     
  8. PedroLeandro, 29.03.2012 #8
    PedroLeandro

    PedroLeandro Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    29.03.2012
    Also, wenn ihr alle meint das das geht, werd ich doch das mal morgen ausprobiern, drückt die Daumen, wenns klappt geb ich euch in München mal n Bier aus.
     
  9. Hasan94, 03.04.2012 #9
    Hasan94

    Hasan94 Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    1
    Registriert seit:
    02.04.2012
    Hab das Problem jetzt auch :(((
     
  10. hbheiner, 15.04.2012 #10
    hbheiner

    hbheiner Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    01.01.2012

    jaa, es ist ausgegangen und nun tut sich nix mehr.
    Akku reinraus hilft nicht, anderes Ladegerät oder kabel zeigt auch keine reaktion… ist es tot?
     
  11. DroydFreak, 16.04.2012 #11
    DroydFreak

    DroydFreak Android-Lexikon

    Beiträge:
    1,834
    Erhaltene Danke:
    328
    Registriert seit:
    12.01.2012
    Phone:
    Sony Xperia Z3C
    es kann sein, dass einfach der akku einen schaden hat oder sich aus undurchsichtigen gründen tiefenentladen hat. sollte zweiteres der fall sein kann man ihn mit dem normalen ladevorgang wohl nicht mehr zum laufen bekommen, eventuell aber mit einem speziellen ladegerät. ich erinnere mich an einen post hier im forum wo das wohl mal so war. in jedem fall würde ich aber zunächst mal sagen: neuen akku her, ausprobieren. der anker akku z.b. von amazon zu beziehen ist ohnehin nochmal einen tick stärker...
     

Diese Seite empfehlen