1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Htc Wildfire S Problem bei Verbinden mit Internet

Dieses Thema im Forum "HTC Wildfire S Forum" wurde erstellt von shoother, 25.10.2011.

  1. shoother, 25.10.2011 #1
    shoother

    shoother Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    29.07.2011
    Hallo,
    ich habe ein Htc Wildfire S die ganze zeit konnte ich ohne probleme mich in das mobile Internet mich einloggen und surfen und apps die internet brauchen benutzen. Heute habe ich mir vom Market ein app geladen welcher mit einem klick das moblie internet an und wieder ausschalten versprach es heisst Internet onoff Frei. Es funktionierte auch paar mal jedoch war ich eigentlich nach einem eher widget auf der suche sprich mit einem klick das mobile Internet an und ausmachen zu können, deswegen deinstallierte ich das Internet onoff Frei App und nun das problem! Ab da kann ich GAR nicht mehr mein internet einschalten auch nicht wie gewöhnt über einstellungen und dann Mobiles Netz nix es kommt kein Symbol auch oben in die leiste dass normalerweise für das mobile inet stand pfeil hochpfeil runter und ein H ich kann mich gar nicht mehr in das internet verbinden!!! Ich habe das handy schon ein und ausgeschaltet, neugestartet , Akku raus und rein getan, habe das handy über mein laptop mim internet verbunden und das app Internet on off Frei wieder installiert jedoch lässt sich das mobile internet gar nicht mehr mit keinem programm einschalten!!! Wlan funktioniert jedoch einwandfrei...
    BITTE um HILFE woran kann es liegen????
    Danke Für eure Hilfe!
    Mfg
     
  2. Roxy, 25.10.2011 #2
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,360
    Erhaltene Danke:
    6,421
    Registriert seit:
    11.12.2010
    Hi,einstelungen-drahtlos und netzwerke-mobile netzwerke-zugangspunkte,schau mal nach ob die zugangsdaten von deinem provider noch vorhanden sind,schau auch mal ob dein apn zugangspunkt aktiviert ist,grüner punkt sollte leuchten.
     
  3. shoother, 25.10.2011 #3
    shoother

    shoother Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    29.07.2011
    hi Roxy,

    also die daten vom provider sind wohl drin, bei apn steht aber was komisches da steht:
    disableddisableddisableddisableddisableddisabledinternet.eplus.de

    ist das normal? habe die inetflat bei base

    danke
     
  4. Roxy, 25.10.2011 #4
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,360
    Erhaltene Danke:
    6,421
    Registriert seit:
    11.12.2010
    Hi,disabled heisst deaktiviert,gib einen neuen apn mit deinen zugangsdaten ein speichern und aktivieren und ein mobiles internet sollte wieder funzen,den wo disable drin steht kannst du dann löschen.
     

Diese Seite empfehlen