1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Sakaschi, 29.11.2010 #1
    Sakaschi

    Sakaschi Threadstarter Android-Ikone

    also ich habe ja die htc_ime drauf und wenn ich auf der hardware tastertur lange o drücke kommen ganz viele "o"s und nicht die umlaute auswahl.

    Kennt vllt wer ne lösung? fullwipe brachte nix...
     
  2. Bandit, 29.11.2010 #2
    Bandit

    Bandit Android-Guru

    2x menütaste drücken, dann gehts wieder!
     
    Sakaschi bedankt sich.
  3. Sakaschi, 29.11.2010 #3
    Sakaschi

    Sakaschi Threadstarter Android-Ikone

    ok werde ich testen danke muss schnell nandroid zurück spielen^^

    EDIT: tja hilft nicht immer noch nur ganze zeit "oooooooooooooooooo"
     
    Zuletzt bearbeitet: 29.11.2010
  4. Bandit, 29.11.2010 #4
    Bandit

    Bandit Android-Guru

    Bei mir klappt es ohne Probleme, 2x kurz die Menütaste und der Dialiog für die Sonerzeichen erscheint, wenn man A-O-U tippt.
     
  5. Sakaschi, 29.11.2010 #5
    Sakaschi

    Sakaschi Threadstarter Android-Ikone

    nicht bei mir :( hmm wenn ich neu flashe alles und select data wieder herstelle müsste es doch nur apps betreffen die in /data sind oder?

    also nicht die htc_ime usw???
    Hmm auch nach neuflashen genauso.... scheiss teil -.-
    lg.
     
    Zuletzt bearbeitet: 29.11.2010
  6. Bandit, 29.11.2010 #6
    Bandit

    Bandit Android-Guru

    Das sollte mit flashen absolut nix zu tun haben. Installier HTC_IME doch mal neu. Aber wie gesagt, bei mir funzt es 1A. Und ich restore das immer per Titanium...

    Grade noch aml gecheckt, klappt!
     
  7. kolibree, 29.11.2010 #7
    kolibree

    kolibree Android-Guru

    Bei mir kommts auch nur ab und zu.. meistens gehts, aber manchmal halt nich.. nervig, aber man gewöhnt sich dran
     
  8. Sakaschi, 29.11.2010 #8
    Sakaschi

    Sakaschi Threadstarter Android-Ikone

    bei mir gehts halt nie...

    gibs dazu vllt ne setting oder so? ich will keine andere tastertur nur das eine problem und mein cm6 rc5 läuft perfekt :o

    habs nun mehrfach neu installiert geht nicht... welche version ist denn die neuste, die aus dem revolution theme das von he mal kam???


    EDIT: Problem gefunden es lag an der GoogleQuickSearch.apk die he gethemed hat die ist anscheindend fehlerhaft bei sms usw geht es, wieso habe ich nicht früher nachgeguckt bei sms -.-
     
    Zuletzt bearbeitet: 29.11.2010

Diese Seite empfehlen