1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hyperlink in E-Mail

Dieses Thema im Forum "Asus Eee Pad Transformer Prime TF201 Forum" wurde erstellt von T-Bird1608, 23.01.2012.

  1. T-Bird1608, 23.01.2012 #1
    T-Bird1608

    T-Bird1608 Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    0
    Registriert seit:
    23.06.2010
    Hallo zusammen,
    habe jetzt schon mehrere E-Mail Clients getestet aber bei keinem wird ein Hyperlink auch als solcher angezeigt. Ich muss immer Copy & Paste anwenden.
    Auf meinem Desire kommen Links auch immer als solche an, egal welches E-Mail Programm ich benutzte.
    Habe ich in irgendwelchen Einstellungen was übersehen? :crying:
     
  2. delpiero223, 23.01.2012 #2
    delpiero223

    delpiero223 Ehrenmitglied

    Beiträge:
    9,410
    Erhaltene Danke:
    2,791
    Registriert seit:
    29.03.2011
    Phone:
    Note 4
    In der Stock Mail-App werden Links bei mir direkt umgewandelt o.O
     
  3. T-Bird1608, 23.01.2012 #3
    T-Bird1608

    T-Bird1608 Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    0
    Registriert seit:
    23.06.2010
    Das ist wirklich eigenartig, bei mir eben nicht. War bei 3.0 schon so und ist jetzt unter ICS nicht anders.
    Jemand ne' Idee?
     
  4. Trollhammar, 23.01.2012 #4
    Trollhammar

    Trollhammar Android-Guru

    Beiträge:
    2,379
    Erhaltene Danke:
    575
    Registriert seit:
    06.01.2012
    Phone:
    Samsung Galaxy S3
    Probier notfalls nen anderen email client, K9 zum Beispiel. Sonst müsste es aber eigentlich gehen.
     
  5. T-Bird1608, 23.01.2012 #5
    T-Bird1608

    T-Bird1608 Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    0
    Registriert seit:
    23.06.2010
    K9 hatte ich und den von 1&1. Immer nur Text. Wo kann ich den bei der Stock Mail einstellen, daß ich alles als HTML angezeigt bekomme. Habe nichts gefunden?
     
  6. T-Bird1608, 24.01.2012 #6
    T-Bird1608

    T-Bird1608 Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    0
    Registriert seit:
    23.06.2010
    Ok, Thema kann, glaub ich, geschlossen werden. Der Fehler saß, wie ja fast immer, vorm Gerät.:D
    Es liegt nicht am Prime direkt, sondern eher daran, das wohl Samsung (in diesem Fall das Note) und Asus nicht so unbedingt zusammen spielen wollen.
    Von anderen Geräten gesendet, funktioniert alles. Seltsam bleibt aber trotzdem, das exakt die selbe Mail vom Note gesendet auf dem HTC Desire korrekt angezeigt wird, auf dem Prime jedoch nicht.
    Danke trotzdem... :thumbsup:
     

Diese Seite empfehlen