1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

I7500 mit Android 2.2 - Market funz net

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy" wurde erstellt von hightekasi, 31.08.2010.

  1. hightekasi, 31.08.2010 #1
    hightekasi

    hightekasi Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    31.08.2010
    Hi erstmal :)
    Bräuchte mal Hilfe !!
    Ich habe mein I7500 Galaxy mit GAOSP 2-...-Nightly
    verschönert !!
    !!! Dank an die Entwickler !!!!
    Es läuft alles Wunderbar ( Kamera, GPS, usw..)
    Das einzige was ich nicht zum Laufen bekomme ist das Market (Vending).
    Ich habe zwar schon eine Version gefunden die sich Installiert (System/apps/...) aber beim Starten kommt immer die Fehlermeldung ...wurde unerwartet beendet...
    Habe ich etwas vergessen oder ...
    Falls Jemand eine Lösung hat oder helfen kann ..

    Danke im Vorraus
     
  2. colarus, 31.08.2010 #2
    colarus

    colarus Android-Experte

    Beiträge:
    560
    Erhaltene Danke:
    142
    Registriert seit:
    06.08.2009
    Phone:
    Sony Xperia Z1 Compact
    Ähm, der Market ist bei den GApps doch dabei. Einfach hier runterladen, auf die Interne SD Packen und übers Recovery Installieren (Aply any Zip).
    Dann sollte es funktionieren.

    EDIT2: Am best nach der Anleitung auf der Projektseite vorgehen, dann Postet auch nicht irgendein Depp einen falschen Link. ;-)
    http://code.google.com/p/gaosp/wiki/NightlyBuilds
     
    Zuletzt bearbeitet: 31.08.2010
  3. terra-nova, 31.08.2010 #3
    terra-nova

    terra-nova Gast

    Ich denke Du hast GAPPS restore vergessen.
     
  4. hightekasi, 31.08.2010 #4
    hightekasi

    hightekasi Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    31.08.2010
    Mhhh
    #Ähm, der Market ist bei den GApps doch dabei. Einfach hier runterladen, auf die Interne SD Packen und Übers Recovery Installieren (Aply any Zip).
    Dann sollte es funktionieren. #
    habe ich gemacht und nun fährt das Hany nicht mehr hoch :-( kommt nur das Männlein mit dem Ladebalken
     
  5. hightekasi, 31.08.2010 #5
    hightekasi

    hightekasi Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    31.08.2010
    #
    Ich denke Du hast GAPPS restore vergessen. #

    was den das ??


    UND DANKE FÜR DIE SCHNELLEN ANTWORTEN !!
     
  6. hightekasi, 31.08.2010 #6
    hightekasi

    hightekasi Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    31.08.2010
    Sehe gerade das ich Recovery v 6.0 auf dem Handy habe.
    Da gibts kein GAPPS restore mehr ??
     
    Zuletzt bearbeitet: 31.08.2010
  7. gluf, 31.08.2010 #7
    gluf

    gluf Fortgeschrittenes Mitglied

    Beiträge:
    332
    Erhaltene Danke:
    26
    Registriert seit:
    31.03.2010
    Gapps restore ist das, was man jetzt durch einspielen der Gapps.zip macht. Im alten recovery musst man restore Gapps drücken.
     
  8. inFECT, 31.08.2010 #8
    inFECT

    inFECT Android-Experte

    Beiträge:
    594
    Erhaltene Danke:
    239
    Registriert seit:
    28.01.2010
    Übrigens is das hier nen falscher Link der geposted wurde.

    GAPPS für GAOSP gibts auf der GAOSP page.
     
    colarus bedankt sich.
  9. colarus, 31.08.2010 #9
    colarus

    colarus Android-Experte

    Beiträge:
    560
    Erhaltene Danke:
    142
    Registriert seit:
    06.08.2009
    Phone:
    Sony Xperia Z1 Compact
    Ups, da hab ich wohl grad mal geschlafen. Danke Dir für den Hinweis.
    Jetzt sollte es gehen. (Link ist oben korrigiert)
     
  10. hightekasi, 31.08.2010 #10
    hightekasi

    hightekasi Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    31.08.2010
    Tausend DANK :)
    Nu gehts


    :crying::mad2::unsure::ohmy::tongue::tongue::tongue::tongue::tongue::tongue::tongue:
     

Diese Seite empfehlen