1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. munit, 06.12.2011 #1
    munit

    munit Threadstarter Neuer Benutzer

    Hi,

    Ich habe ein Samsung Galaxy S Plus und schon ziemlich lange die Vodafone 2.3.5. zusätzlich den Touchwizz 4.5. Launcher. Das läuft alles perfekt und wie es soll. Mir ist allerdings aufgefallen, dass seit einiger Zeit(ca. 3 Wochen) viele Apps im Market als nicht mit meinem Gerät kompatibel angezeigt werden :mad:

    Ist das bei euch auch so? Aktuelles Beispiel Minecraft Pocket Vollversion und Demo. Die Demo habe ich mir aber schon vor einiger Zeit aus dem Market geladen und die läuft super. Nun ist sie nicht mehr kompatibel... aber... WARUM?

    Außerdem Electroid, auch schon seit Ewigkeiten auf dem Gerät installiert. Im Market steht: nicht kompatibel, lässt sich öffnen und läuft super :/

    munit
     
    Zuletzt bearbeitet: 06.12.2011
  2. dede86, 06.12.2011 #2
    dede86

    dede86 Neuer Benutzer

    hallo munit,
    habe dasselbe problem.
    Vorübergehende Lösung:
    Aktualisierungen vom Market unter Apps deinstallieren.
    Der alte Market hat diesen Kompatibilitätscheck noch nicht und daher kann man damit noch alles laden.
    Hoffe das mit dem nächsten Update des Markets das Problem verschwindet.
     
  3. Abaddon, 07.12.2011 #3
    Abaddon

    Abaddon Android-Experte

    Bei mir kann ich die minecraft demo noch ganz normal installieren. Ist kompatibel. Nutze die original 2.3.3 mit dem aktuellen market

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de-App
     
  4. Ludwig, 07.12.2011 #4
    Ludwig

    Ludwig Fortgeschrittenes Mitglied

    Warum schreibst Du nicht in der Überschrift, daß Du mit Deinem Selbstgeflashtem!!! S+ nun keine Apps mehr installieren kannst?

    Jemand der vor einer Kaufentscheidung steht und sowas liest, denkt sich doch,
    oh, was für ein mießes Smartphone.:mad2:
     

Diese Seite empfehlen