1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ich glaub ich habs Kapput gemacht (Hannsi bootet nicht mehr)

Dieses Thema im Forum "Root / Hacking / Modding für HANNspree HANNSpad (SN10T1)" wurde erstellt von Monkey, 25.09.2011.

  1. Monkey, 25.09.2011 #1
    Monkey

    Monkey Threadstarter Erfahrener Benutzer

    Beiträge:
    165
    Erhaltene Danke:
    7
    Registriert seit:
    08.04.2011
    Phone:
    Samsung S3
    Tablet:
    Surface 3 Pro
    Huhu,
    Ich wollt mal Fb 7.2 testen und hab auch auf Fb 7.2 geflasht, aber es hing nur im android 3.0 screen, da her hab ich wieder auf 8.1 lite zurück geflasht, aber das hing dann auch nur im Android 3.0 screen :mellow: .

    Dann dacht ich mir versuch ich das mal und jetzt geht nicht mal das Display an, aber es scheint das es im "APX-Modus" startet da mein Rechner was findet :unsure:.

    Aber ich weis jetzt echt nicht weiter :blushing:.

    Ich hoffe ich hab es nicht gekillt :crying: .

    MfG :sad:
     
  2. joneass, 25.09.2011 #2
    joneass

    joneass Erfahrener Benutzer

    Beiträge:
    236
    Erhaltene Danke:
    23
    Registriert seit:
    08.05.2010
    wenn du im apx bist kannst du doch mit nvflash ein rom flashen und es so wieder zum leben erwecken!
     
    Monkey bedankt sich.
  3. Temur, 25.09.2011 #3
    Temur

    Temur Android-Experte

    Beiträge:
    485
    Erhaltene Danke:
    94
    Registriert seit:
    29.06.2010
    Monkey bedankt sich.
  4. Monkey, 25.09.2011 #4
    Monkey

    Monkey Threadstarter Erfahrener Benutzer

    Beiträge:
    165
    Erhaltene Danke:
    7
    Registriert seit:
    08.04.2011
    Phone:
    Samsung S3
    Tablet:
    Surface 3 Pro
    LoL nach den mein rechner Bluescreen hatte wollte er endlich mal die "hann_guide.bat" starten, immer dieses windoffs >.>.

    Ich schreib später nachmal rein obs geklappt hat ;)

    /e Nun ja "hann_guide.bat" ist jetzt durch gelaufen, aber mein Hannsi startet nicht neu, da steht jetzt "Entering NvFlash revovery mode / Nv3p Server" was soll ich tun, einfach aus machen :s ? ^^

    MfG
     
  5. xSepp, 25.09.2011 #5
    xSepp

    xSepp Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    2
    Registriert seit:
    24.08.2011
    Wenn das commandwindow in windows weg ist einfach den Hanns einmal aus und einschalten :thumbup:
     
    Monkey bedankt sich.

Diese Seite empfehlen