1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ich kann keine neuen Telefonkontakte anlegen

Dieses Thema im Forum "Google Nexus S Forum" wurde erstellt von nesta9, 18.04.2011.

  1. nesta9, 18.04.2011 #1
    nesta9

    nesta9 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    18.04.2011
    Hallo,

    habe über die Suche nichts finden können.
    habe mich extra in diesem Forum angemeldet in der Hoffnung es kann mir jemand helfen.

    Ich benutze Nexus S, 2.3.3 (schon seit release drauf), AMOLED, aus USA, no branding, not rooted.

    zum Problem:
    Seit ein paar Tagen fällt mir auf, dass ich bei Kontakte/neuer Kontakt nur die Auswahl habe "Google-Kontakt" und nicht mehr "nur Telefon, nicht synchronisieren".
    Ich habe bisher alle Kontakte auf dem Handy als "nur Telefon,...".

    Alle die ich jetzt angelegt habe wurden unter "Google-Kontakt" abgelegt und tauchen nicht im Kontaktbuch auf.
    Ich kann diese nur über die Suche finden, was sehr nervig ist.

    Was läuft da falsch?

    Danke für Eure Hilfe
     
  2. Handymeister, 18.04.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,579
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    hast Du auch die Ansicht der Google Kontakte aktiviert?

    Viele Grüße
    Handymeister
     
  3. nesta9, 18.04.2011 #3
    nesta9

    nesta9 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    18.04.2011
    Hallo,
    Ich weiß es nicht wahrscheinlich nicht. Weil ich die Google
    Kontakte nur über die Suche finde.
    kann das auch etwas mit dem Problem bei der Erstellung von Telefonkontakten zusammenhängen?
    Wir kann ich die aktivieren?

    Danke
    Andreas
     
  4. Handymeister, 18.04.2011 #4
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,579
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    mit den Telefonkontakten hat das nix zu tun. Aber in der Kontakte-App im Menü kannst Du wählen, welche Kontakttypen angezeigt werden sollen.

    Viele Grüße
    Handymeister
     
  5. nesta9, 19.04.2011 #5
    nesta9

    nesta9 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    18.04.2011
    Danke, nun sehe ich wenigstens auch die Google-Kontakte.

    Aber wie kann ich wählen, dass ein neuer Kontakt kein "Google-Kontakt" werden soll sondern nur ein Telefnkontakt...wie kann ich das wechseln...

    Wie verhält sich dein Telefon in diesem Menü?
    Wenn ich einen neuen Kontakt erstelle hatte ich früher immer beides gesehen gan oben google-kontakt und darunter dann Telefonkontakt...
     
  6. suamikim, 20.04.2011 #6
    suamikim

    suamikim Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    2
    Registriert seit:
    06.04.2011
    Wie in diesem thread beschrieben stelle ich mir die selbe frage. Leider bisher ohne antwort.

    Bitte gib hier bescheid, falls du eine lösung findest. Würde mich wirklich interessieren.

    Lg
     
  7. nesta9, 02.05.2011 #7
    nesta9

    nesta9 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    18.04.2011
    Liegt es vielleicht an Update 2.3.3 und es ist mir vorher nicht aufgefallen?
    Mal sehen, ob sich das mit 2.3.4 irgendwie ändert.
     
  8. nesta9, 03.05.2011 #8
    nesta9

    nesta9 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    18.04.2011
    Nach dem Update auf 2.3.4 ist es leider immer noch so. :-(
     
  9. nesta9, 29.05.2011 #9
    nesta9

    nesta9 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    18.04.2011
    Kann mir jemand sagen, ob das mit den Telefonkontakten generell nicht mehr möglich ist?
    Das würde bedeuten, dass es gar kein Bug ist, sondern seit dieser Facebook-Kontakt-Synchronisations Abschaltung generell nicht merh möglich zu sein scheint.

    Oder gibt es Nexus S User die noch neue Kontakte als Telefonkontakt anlegen können?

    Gruß Nesta9

    PS: Hilfe mein Nexus verändert sich, erst das mit den Telefonkontakten nun das die fehlende Bildschirm-Abschalt-Animation?!
     
  10. zaza2000, 15.06.2011 #10
    zaza2000

    zaza2000 Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    28.11.2010
    Ich kann meine Kontakte nicht mehr mit Facebook verknüpfen... hat da vllt. jemand eine lösung....

    Kontakte -> Konten -> Konto Hinzufügen -> Facebook

    springt einfach zurück ins Menü und es passiert nichts.


    //EDIT: habe schon eine Antwort gefunden :)
     
    Zuletzt bearbeitet: 15.06.2011
  11. Thrax, 16.06.2011 #11
    Thrax

    Thrax Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    18
    Registriert seit:
    30.06.2010
    Phone:
    Nexus S
    Bei mir ist es auch so. Geht scheinbar mit 2.3.4. nicht mehr.

    Aber die Frage ist: Was stört dich überhaupt daran? Ist das dein letztes Android-Telefon? Oder hast generell Lust, die Kontakte bei jedem neuen Telefon alle Kontakte neu anzulegen oder mit irgendwelchen Export-/Importprogrammen zu kopieren?

    Mir fällt so gar kein kein Grund ein, Kontakte lokal zu speichern. Schließlich ist das (für mich) das Cloud-Feature schlechthin, dass ich beim Umzug vom Nexus One auf Nexus S nichts machen musste, um meine Telefonnummern auf dem neuen Handy zu haben. Und ich finde es auch klasse, dass ich genau die Kontakte auch immer aktuell in der Adressverwaltung am PC (Thunderbird/Outlook) habe.
     
  12. TimeTec, 16.06.2011 #12
    TimeTec

    TimeTec Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    0
    Registriert seit:
    20.04.2011
    Hallo,
    sorry für die "harschen" Worte.
    Aber er sucht nach einer Lösung und nicht nach einer persönlichen Meinung !!
    Ich will meine Kontakte auch nicht in der Wolke speichern und Google zur Verfügung stellen.
    Suche auch schon seit längerem eine Lösung.
    Die einzige ist Apple da kann ich wählen.

    Auch in sachen Datenschutz bezüglich IPv6 ist Apple vorreiter.

    Cu
     
    Zuletzt von einem Moderator bearbeitet: 16.06.2011
  13. Thrax, 18.06.2011 #13
    Thrax

    Thrax Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    18
    Registriert seit:
    30.06.2010
    Phone:
    Nexus S
    Sorry, da habe ich mich wohl hinreisen lassen, weil es mich wundert, dass jemand Google nichts anvertrauen möchte, sich aber ausgrechnet ein Nexus kauft... :confused2:
    Dann aber gleiches Recht für alle. Oder sind deine Bedenken gegenüber Googles Cloud und Apples IPV6-Ambitionen keine persönliche Meinung? ;)

    Zum Problem:
    Die Funktion scheint es nicht mehr zu geben. Eine hilfreiche App offenbar auch nicht.

    Aber wenn es eh nur darum geht, dass die Kontakte vom Phone nicht auf den Google-Servern landen, dann würde ich einfach unter "Einstellungen > Konten & Syncr > dein.name@googlemail.com" das Häckchen hinter "Kontakte synchr." entfernen....
     
  14. nesta9, 18.06.2011 #14
    nesta9

    nesta9 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    18.04.2011
    Ich will eigentlich nur meine Kontaktedaten schützen. Ich weiß nicht wie sicher die in der Cloud sind...

    Alles anders von google nutze ich ja besonders Calendar...
    Nexus deshalb weil man auch immer geich Android Updates bekommt.
     
  15. LukeTS, 19.06.2011 #15
    LukeTS

    LukeTS Fortgeschrittenes Mitglied

    Beiträge:
    284
    Erhaltene Danke:
    39
    Registriert seit:
    02.07.2010
    Phone:
    Nexus S
    Wenn du um die Sicherheit deiner Daten auf Google-Servern besorgt bist, dann kann ich dir die 2-step-verification empfehlen. Dabei wird neben dem Passwort ein weiterer Code für den Zugriff auf dein Konto auf einem PC benötigt. Ist eigentlich sowas wie ein Tan-Verfahren bei der Bank.
    Damit kann man dann nicht einfach mehr so von einem anderen PC auf dein Konto zugreifen. Der PC muss immer erst von dir verifiziert werden.
     
  16. suamikim, 12.09.2011 #16
    suamikim

    suamikim Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    2
    Registriert seit:
    06.04.2011
    Wie in einem anderen Thread bereits erwähnt (http://www.android-hilfe.de/android-allgemein/92973-neue-kontakte-lokal-anlegen.html#post1965925) ist mir vorhin gerade aufgefallen, dass ich beim neuanlegen eines Kontaktes in der App "GO Contacts Ex" gefragt werden, ob ich den Kontakt lokal speichern will oder ihn mit einem Google-Konto verbinden will.

    Bin noch auf 2.3.4, vielleicht könnte mal jemand mit 2.3.6 prüfen, ob es diese Option in der Stock-Kontakte-App dort vielleicht wieder gibt?
     

Diese Seite empfehlen