1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

ICQ für Android - Problem bei Anmeldung

Dieses Thema im Forum "Sonstige Apps & Widgets" wurde erstellt von waterlove, 30.11.2010.

  1. waterlove, 30.11.2010 #1
    waterlove

    waterlove Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    2
    Registriert seit:
    04.11.2010
    Hey...
    Ich habe mir auch mein Wildfire Icq installiert. Heute morgen ging alles noch super aber jetzt meldet er sich einfach nicht mehr ein und und wenn ich mich mit benutzername nochmal anmelde sagt der passwort falsch obwohl es 1000% richtig ist... hatte jemand das gleiche oda ein ähnliches prob?...
    danke
     
  2. Objektschuetzer, 30.11.2010 #2
    Objektschuetzer

    Objektschuetzer Android-Lexikon

    Beiträge:
    1,212
    Erhaltene Danke:
    294
    Registriert seit:
    24.08.2010
    Phone:
    Samsung Galaxy Note 4
    Ist nichts Gerätespezifisches --> verschoben...
     
  3. waterlove, 30.11.2010 #3
    waterlove

    waterlove Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    2
    Registriert seit:
    04.11.2010
    was bedeutet falscher Screenname oder falsches kennwort?????
     
  4. phosphatic, 01.12.2010 #4
    phosphatic

    phosphatic Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    1
    Registriert seit:
    29.10.2010
    ist das denn nicht selbsterklärend?? :huh:
     
  5. Kranki, 01.12.2010 #5
    Kranki

    Kranki Ehrenmitglied

    Beiträge:
    3,831
    Erhaltene Danke:
    814
    Registriert seit:
    19.07.2009
    Tablet:
    Samsung Galaxy Tab 3 7.0 Lite
    Dein Benutzername oder dein Kennwort sind falsch. Oder beides.
    Ist das nicht ziemlich selbsterklärend?
     
  6. nickklas, 01.12.2010 #6
    nickklas

    nickklas Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    5
    Registriert seit:
    12.09.2010
    habe den Fehler auch..finde keine Lösung..seit gestern.
     
  7. bschke, 01.12.2010 #7
    bschke

    bschke Fortgeschrittenes Mitglied

    Beiträge:
    392
    Erhaltene Danke:
    33
    Registriert seit:
    12.11.2010
    same problem....sehr ungünstig, grad in zeiten von blockunterricht in der berufsschule^^
     
  8. Chickenmarkus, 01.12.2010 #8
    Chickenmarkus

    Chickenmarkus Erfahrener Benutzer

    Beiträge:
    174
    Erhaltene Danke:
    17
    Registriert seit:
    29.11.2010
    Zeit würde genau darauf passen, dass sich ICQ nach ihrem Server-Update gestern neben Alternativ-Klienten auch selbst ausgeschlossen hat.
    Lösung für Pidgin war "SSL verwenden" und "ClientLogin" zu deaktivieren. Keine Ahnung, ob Android-ICQ solche Optionen hat.

    Gehen wir mal davon aus, dass sie ihre eigene Software schneller wieder kompatibel machen als es bei den Alternativ-Klienten geht.

    Übrigens nutze ich auf meinen Wildfire eBuddy. Lief jede Krise (auch die gestrige) durchgängig, bringt nicht so ein Haufen unnützes Zeug (z.B. Facebook) wie der originale ICQ-Client mit und unterstützt trotzdem sehr viele Protokolle (auch wieder Facebook, aber halt erst nach Aktivierung, wenn man's braucht).
     
    Zuletzt bearbeitet: 01.12.2010
  9. waterlove, 01.12.2010 #9
    waterlove

    waterlove Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    2
    Registriert seit:
    04.11.2010
    haaa sag ich doch :D ich bin doch nicht dumm... ich habe das passwort und name alles richtig eingebene 100%ig habe auch andere benutzer probiert ging auch nicht...
    hatte auch keine lust groß weiter zu probieren deshalb die lösung:
    Einfach deinstallieren und es gibt eine neue Version von icq installieren und schon geht alles wieder
     
  10. nickklas, 01.12.2010 #10
    nickklas

    nickklas Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    5
    Registriert seit:
    12.09.2010
    habe Version 1.0.3. welche hast Du ? und wo hast Du die her? von icq direkt ist ja für das wildfire nicht verfügbar
     
  11. waterlove, 01.12.2010 #11
    waterlove

    waterlove Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    2
    Registriert seit:
    04.11.2010
    die hab ich jetzt auch ist auch die aktuelle... hatte davor 1.0.0 oda 1.0.1 also ziemlich das erste...
    habe die i-wo aus dem internet^^
     
  12. nickklas, 01.12.2010 #12
    nickklas

    nickklas Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    5
    Registriert seit:
    12.09.2010
    hab die Version auch aber es geht trotzdem nicht.die fehlermeldung kommt immer noch. ich gebe meine icq Nummer an und mein Passwort
     
  13. waterlove, 01.12.2010 #13
    waterlove

    waterlove Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    2
    Registriert seit:
    04.11.2010
    hast du das ganze deinstalliert gehabt? seit wann geht das nicht?
     
  14. nickklas, 01.12.2010 #14
    nickklas

    nickklas Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    5
    Registriert seit:
    12.09.2010
    ja habe icq deinstalliert, dann die Version 1.0.3 installiert. dann versuche ich mich über meine icq Nummer einzuloggen, wo dann der Fehler kommt.habe seit gestern den Fehler. wie loggst Du dich ein, auch mit der Nummer ?
     
  15. waterlove, 01.12.2010 #15
    waterlove

    waterlove Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    2
    Registriert seit:
    04.11.2010

    also bei mir ging es gestern morgen noch und abends nich mehr... ka was die dadran gemacht haben... also ich logge mich mit der icq nummer ein... wie heißt deine version genau?
    meine heißt: 1.0.3 Build 73
     
  16. nickklas, 01.12.2010 #16
    nickklas

    nickklas Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    5
    Registriert seit:
    12.09.2010
    ah meine is build 72. kannst Du mir sagen wo Du die her hast oder mir deine schicken?
     
  17. waterlove, 01.12.2010 #17
    waterlove

    waterlove Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    2
    Registriert seit:
    04.11.2010
    ja kla kann ich machen, schicke es dir per pm
     
    nickklas bedankt sich.
  18. nickklas, 01.12.2010 #18
    nickklas

    nickklas Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    5
    Registriert seit:
    12.09.2010
    danke:)
     
  19. waterlove, 01.12.2010 #19
    waterlove

    waterlove Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    2
    Registriert seit:
    04.11.2010
    ich hoffe es geht dann auch wieder ;) wär ja schade drum^^
     
  20. kurt_c_hose, 01.12.2010 #20
    kurt_c_hose

    kurt_c_hose Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    32
    Registriert seit:
    15.07.2010
    Warum nehmt ihr nicht imo.im? Suckelt nicht so am Akku und funktioniert tadellos.
     

Diese Seite empfehlen