1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

ICS 4.03 Feedback mit Vibration –abschalten funktioniert nicht

Dieses Thema im Forum "HTC Evo 3D Forum" wurde erstellt von meierchen, 27.06.2012.

  1. meierchen, 27.06.2012 #1
    meierchen

    meierchen Threadstarter Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    14
    Registriert seit:
    03.01.2011
    Hallo,

    Feedback mit Vibration
    Vibration beim Drücken von Softkeys und bei bestimmten UI-Interaktionen

    haken an: Vibrationen sind vorhanden
    haken aus: Vibrationen sind ebenfals vorhanden :mad:

    Wer hat den Fehler noch?

    ICS Update gemacht anschließend sogar noch Werkseinstellungen und danach erst eingerichtet.
     
  2. Samsung I7500, 27.06.2012 #2
    Samsung I7500

    Samsung I7500 Fortgeschrittenes Mitglied

    Beiträge:
    359
    Erhaltene Danke:
    4
    Registriert seit:
    20.06.2009
    Selbers Problem hier.
     
  3. GigaTom, 27.06.2012 #3
    GigaTom

    GigaTom Android-Experte

    Beiträge:
    897
    Erhaltene Danke:
    90
    Registriert seit:
    17.04.2010
    Bei welchen bestimmten Aktionen genau? Die Vibration der Tastatur musst du unter "Sprache und Tastatur" separat abschalten.
     
  4. masterflok, 27.06.2012 #4
    masterflok

    masterflok Fortgeschrittenes Mitglied

    Beiträge:
    393
    Erhaltene Danke:
    53
    Registriert seit:
    22.10.2010
    bei mir geht es, also wenn der haken raus ist, dann vibriert es bei den unteren vier Tasten nicht mehr :blink:

    Die Einstellung ist aber gut versteckt, man muss erst auf diese Schieberegler gehen und dann unter "Texteingabe" ;)
     
    Zuletzt bearbeitet: 27.06.2012
  5. Samsung I7500, 27.06.2012 #5
    Samsung I7500

    Samsung I7500 Fortgeschrittenes Mitglied

    Beiträge:
    359
    Erhaltene Danke:
    4
    Registriert seit:
    20.06.2009
    Gefunden. Verdammt gut versteckt...
     
  6. iskalatur, 27.06.2012 #6
    iskalatur

    iskalatur Erfahrener Benutzer

    Beiträge:
    209
    Erhaltene Danke:
    8
    Registriert seit:
    31.12.2010
    War das nicht immer so gewesen?
     
  7. masterflok, 27.06.2012 #7
    masterflok

    masterflok Fortgeschrittenes Mitglied

    Beiträge:
    393
    Erhaltene Danke:
    53
    Registriert seit:
    22.10.2010
    Diesen Button mit den Schiebereglern hab ich auch erst nicht als solchen erkannt, musste gestern auch einige Minuten suchen ;)
     
  8. GigaTom, 27.06.2012 #8
    GigaTom

    GigaTom Android-Experte

    Beiträge:
    897
    Erhaltene Danke:
    90
    Registriert seit:
    17.04.2010
    Bitte. ;)
     
  9. meierchen, 28.06.2012 #9
    meierchen

    meierchen Threadstarter Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    14
    Registriert seit:
    03.01.2011
    Hallo,

    auch ich habe es jetzt gefunden und somit abschalten können.

    Danke für den Tipp.

    Doch habe ich ein nächstes Problem:

    Das >>Mail APP<< kann keine HTML Mails mehr darstellen :mad:, oder muss ich da auch ne Einstellung machen?
     

Diese Seite empfehlen