1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. hmf, 22.06.2012 #1
    hmf

    hmf Threadstarter Neuer Benutzer

    Hallo Leidensgenossen,
    Habe auf Werkseinstellungen resettet, ICS geupdatet, nochmal auf Werkseinstellungen resettet und die Mistekiste wieder eingerichtet.
    Jetzt wollte ich den mobilen WLAN-Hotspot nutzen aber beim Aktivieren desselbigen wird das WLAN bei mir abgeschaltet.
    Nur bei mir so? Bug oder Feature? Ansonsten sieht ICS super aus...
     
  2. vmddorf, 22.06.2012 #2
    vmddorf

    vmddorf Erfahrener Benutzer

    Hallo,

    jo, dass ist bei mir genauso. Hab einfach ohne zu überlegen drauflosprobiert. Macht ja auch wirklich Sinn :lol::blink:!!!??? Wo schon ein Wlan ist noch Eins draufsetzen. Nö, Blödsinn. Macht doch wirklich nur Sinn, um einem mobilen Gerät ohne Internetzugang per UMTS, einen Zugang zu ermöglichen. Also....... kein Bug !!!!

    Gruß
    vmddorf
     
  3. hmf, 22.06.2012 #3
    hmf

    hmf Threadstarter Neuer Benutzer

    Hi, wenn ich mich recht erinnere funktionierte das unter HONEYCOMB aber schon, dass ich das WLAN in dem ich war sharen konnte. Das Lifetab quasi als Router. Vielleicht kann das noch mal jemand überprüfen, der noch nicht so viel Langeweile hatte wie ich und noch nicht auf ICS umgesiegen ist.
    Ich weiß, der Fall ist remote, aber in vielen Hotels muss man für jedes Gerät mit dem man sich einbucht bezahlen. Da war gemeinsame Nutzung meines Lifetab WLAN-Hotspots ganz praktisch.
     
  4. vmddorf, 22.06.2012 #4
    vmddorf

    vmddorf Erfahrener Benutzer

    Also, ich habs jetzt mal mit dem Handy versucht. Ist zwar nur 2.3.4 drauf, aber auch hier verabschiedet sich Wlan wenn ich Tethering/mobilen Hotspot einschalte.

    Gruß
    vmddorf
     
  5. Odakim, 22.06.2012 #5
    Odakim

    Odakim Android-Lexikon

    ...was vollkommen logisch ist: Senden/Empfangen und dieses auch noch wieder weiter Senden/Empfangen... da bräuchte man schon 2 Sende/Empfangs"teile"!
     
  6. vmddorf, 22.06.2012 #6
    vmddorf

    vmddorf Erfahrener Benutzer

    Stimmt !!! Hätte ich auch selbst drauf kommen können :cursing: !! Blööööd !!
    Danke.

    Gruß
    vmddorf
     
  7. hmf, 22.06.2012 #7
    hmf

    hmf Threadstarter Neuer Benutzer

    Na klar geht das. Ist lediglich eine Frage der Treiberimplementierung. Windows7 kann sowas ja auch. Kostet zwar Bandbreite aber funktioniert. Und wie schon gesagt, dachte ich, dass es vorher funktioniert hätte. Muss ich wohl doch mein gejailbreaktes iPhone dafür benutzen.
     

Diese Seite empfehlen