1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

ICS: Webbrowser hat inet, Play Store und facebook app aber nicht

Dieses Thema im Forum "Easypix Easypad 970 / Magic Cube U9GT2 / Visture V2 Forum" wurde erstellt von drflax, 25.04.2012.

  1. drflax, 25.04.2012 #1
    drflax

    drflax Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    22.04.2012
    Hallo zusammen,
    nachdem ich dank Euch die ICS installation geschafft habe, kommt ein neues Prob auf.
    Kaum installiert und heimisch eingerichtet macht ICS trouble:
    Browser läuft, aber facebook und der Playstore behaupten einfach dreist, dass sie keine Verbindung aufbauen können...
    Seltsamer weise auch erst nach einem Tag - beim Einrichten war das kein Problem - ich konnte den Playstore nutzen und die Facebook-App + n paar andere Apps ziehen..
    Woran kann das liegen und was kann ich tun?

    Viele Grüße + dickes THX!
     
  2. druelf, 25.04.2012 #2
    druelf

    druelf Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    31
    Registriert seit:
    20.01.2011
    Ist mir auch mal passiert, das Wifi Symbol unten rechts wurde dabei nicht mehr blau sondern blieb grau. Internet via Browser ging noch, aber Playstore und Emai-App funktionierten nicht mehr. Habe dann bei irgendeiner Google-System-App sowohl Cache als auch Daten gecleart (Google-Services-Framework und noch eine andere, hab' grad nicht parat welche das war), dann Reboot und danach ging es wieder.
     
  3. drflax, 25.04.2012 #3
    drflax

    drflax Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    22.04.2012
    ok - werd ich mal testen -seltsam ist nur, dass ics komplett neu aufgesetzt wurde...hhmmm hmmm hmmmm.... i´ll try!
     

Diese Seite empfehlen