1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

IMEI fehlt / wird nicht angezeigt

Dieses Thema im Forum "Root / Hacking / Modding für Nexus S" wurde erstellt von Kr0e, 31.03.2012.

  1. Kr0e, 31.03.2012 #1
    Kr0e

    Kr0e Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    31.03.2012
    Hallo!

    Habe vor ein paar Tagen ein Nexus S ersteigert. Laut Verkäufer habe er den PIN mehrmals falsch eingegeben und nun geht nix mehr - Angeblich kein Simlock (Also nicht vom Anbieter her). Sprich das einzige Problem scheint dieses Häkchen bei Sicherheit->Sim-Sperre zu sein.

    Ich habe eine eigene Simkarte. Die hab ihc nun eingesetzt und wollte dann bei Sim-Sperre das Häkchen entfernen und habe meinen PIN eingeben. PIN angeblich falsch.

    - Bracuh ich den PIN bzw. PIN 2/PUK von der ursprünglichen Simkarte ?
    - Gibt es Tools um diese Simsperre zu entfernen ? (Mein handy ist bereits gerooted)

    Ich wäre euch wirklich dankbar für ein paar Tipps zu diesem Problem....

    MfG,
    Christopher
     
  2. cp2306, 31.03.2012 #2
    cp2306

    cp2306 Android-Lexikon

    Beiträge:
    1,208
    Erhaltene Danke:
    158
    Registriert seit:
    01.07.2011
    Tablet:
    Samsung Galaxy Tab 3 10.1
    Eine sim sperre ist es nicht, die wäre mit den Wechsel der sim weg.
    Anscheind also ein Handy Pin. Geh ins recovery und mach nen factory Reset.

    Gesendet von meinem GT-I9100 mit Tapatalk
     
  3. Schnello, 31.03.2012 #3
    Schnello

    Schnello Android-Guru

    Beiträge:
    3,816
    Erhaltene Danke:
    618
    Registriert seit:
    03.09.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Kommt die Pin abfrage oder die Abfrage für den Netzwerkcode?
     
  4. Kr0e, 31.03.2012 #4
    Kr0e

    Kr0e Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    31.03.2012
    Jui, das geht ja schnell!

    Recovery hab ich bereits verscuht und auch Werkseinstellungen. Keine Änderung =(


    Es kommt gar keine Abfrage von allein beim Start, weder mit einer neuen SIM Karte noch mit gar keiner ....

    Hab inzwischen noch was herausgefunden. Die IMEI Nummer scheint nicht da zu sein. Wenn ich *#06# eingebe kommt "IMEI: ".

    Wie kann sowas sein ???
     
    Zuletzt von einem Moderator bearbeitet: 02.04.2012

Diese Seite empfehlen