1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Immer noch MMS Probleme

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von OssiAkaWessi, 10.02.2010.

  1. OssiAkaWessi, 10.02.2010 #1
    OssiAkaWessi

    OssiAkaWessi Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    06.02.2010
    Hallo,

    kurz und knapp, habe ein Milestone von o2 mit Vodafone Karte und kann weder MMS schicken noch empfangen... Beim sendeversuch wird einfach nix gesendet.

    Dachte mit dem 2.0.1 update hätte sich die Sache gegessen, aber naja..

    Hab schon ein bisschen mit google gearbeitet jedoch nix brauchbares gefunden.

    Könnt ihr mir helfen??
     
  2. Atze001, 10.02.2010 #2
    Atze001

    Atze001 Fortgeschrittenes Mitglied

    Beiträge:
    322
    Erhaltene Danke:
    41
    Registriert seit:
    04.08.2009
    Phone:
    LG G2
    Wie so oft schon besprochen, versuche mal Handcent SMS aus dem Market, ist kostenlos und die MMS funktionieren.
     
  3. Archetim, 10.02.2010 #3
    Archetim

    Archetim Android-Hilfe.de Mitglied

    Beiträge:
    139
    Erhaltene Danke:
    8
    Registriert seit:
    15.06.2009
    APNs mal geprüft? Gibts schon viele Threads hier zu diesem Thema...

    mfg, Archetim
     
  4. OssiAkaWessi, 11.02.2010 #4
    OssiAkaWessi

    OssiAkaWessi Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    06.02.2010
    Ich nutze handcent und es funktioniert nicht.

    Ich finde hier diese Einstellungen für vodafone mms nicht... kannst mir ja den link schicken?!

    Zur anmerkung, ich habe nix am handy eingestellt und auch nix deaktiviert (wie internet oder so)
     
  5. gokpog, 11.02.2010 #5
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,955
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    OssiAkaWessi und Archetim haben sich bedankt.
  6. OssiAkaWessi, 11.02.2010 #6
    OssiAkaWessi

    OssiAkaWessi Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    06.02.2010
    Bis auf das meine MMS proxy eine andere adresse hatte ist alles das selbe. Habe mal geändert, bringt aber nix :-(

    HILFE. ...

    Ps.: danke fürs raussuchen
     
  7. alle9ne, 11.02.2010 #7
    alle9ne

    alle9ne Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    1
    Registriert seit:
    14.12.2009
    Benutzt du eine Multisim (Ultracard glaub ich bei VF)?
    Dann müsstest du die Simkarten im Milestone für SMS und MMS aktivieren.

    Gruß
     
  8. OssiAkaWessi, 11.02.2010 #8
    OssiAkaWessi

    OssiAkaWessi Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    06.02.2010
    Ja benutz ich wenn du die 2 Simkarten mit derselben Nummer meinst.

    Dann muss ich wohl mal zum Vodafone Shop.

    Ich meld mich ;-)

    Danköö
     
  9. alle9ne, 12.02.2010 #9
    alle9ne

    alle9ne Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    1
    Registriert seit:
    14.12.2009
    Die gerade benutzte Karte muss mit ein Code *133# (normal wählen/anrufen) für Sms und Mms aktiviert werden. Code nur für VF.
    Gruß
     
  10. OssiAkaWessi, 12.02.2010 #10
    OssiAkaWessi

    OssiAkaWessi Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    06.02.2010
    wenn ich das mache kommt verbindungsproblem oder ungultiger mmi code ... mhh ...
     
  11. alle9ne, 12.02.2010 #11
    alle9ne

    alle9ne Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    1
    Registriert seit:
    14.12.2009
    Hier steht was dazu. Aber die VF-Läden können sicherlich auch was zum Thema sagen.

    Gruß
     
    Zuletzt bearbeitet: 12.02.2010

Diese Seite empfehlen