1. HUAWEI-HONOR, 16.05.2012 #1
    HUAWEI-HONOR

    HUAWEI-HONOR Threadstarter Neuer Benutzer

    Servus,

    habe die Neueste ICS 4 Version auf meinem Honor nur leider gibt es immer noch die Ton Probleme beim Aufnehemen eines Videos.

    Build-Nummer:

    U8860IV100R001C00B919


    Der Sound beim Wiedergeben der selbst aufgenommenen Videos ist sehr schlecht und sehr leise.

    Selbst mit dieser Igcamera app ist der Ton zwar besser dafür aber sehr leise.

    Ist das bei euch auch so???????

    Huawei-Joe
     
  2. morpheus620, 16.05.2012 #2
    morpheus620

    morpheus620 Android-Guru

    ok,thread gibt es schon ^^

    auch hier noch mal.bei mir funktioniert alles und der ton ist gut.
     
  3. HUAWEI-HONOR, 16.05.2012 #3
    HUAWEI-HONOR

    HUAWEI-HONOR Threadstarter Neuer Benutzer

    poste mal bitte den Link für die ICS die du benutzt.

    Kann doch nicht sein das der Ton so scheisse ist.

    Ich sende das Honor wieder zurück wenn es so bleibt.

    Ich kenne 100 euro Smartphones die können das Tausend mal besser als Huawei.

    Selbst beim Huawei Ideos war der Ton genauso müll wie bei diesem Honor.
     
  4. morpheus620, 16.05.2012 #4
    morpheus620

    morpheus620 Android-Guru

    es liegt aber nicht am honor sondern an der software.

    versuche es mal mit dem ICS.
    bei dieser musst du noch die google apps über CWM installieren.ist auch komplett auf deutsch das ICS.keine angst.
    ich selber habe im moment eine custom rom drauf auf basis von der B919.


    klick mich
     
  5. Arcelor, 19.05.2012 #5
    Arcelor

    Arcelor Android-Ikone

    Ist das eine wirklich offizielle Version?
    Richtiges Forum?