1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Individuelles Anrufersignal

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Markus1, 09.11.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Markus1, 09.11.2010 #1
    Markus1

    Markus1 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    252
    Erhaltene Danke:
    1
    Registriert seit:
    25.10.2010
    Hallo zusammen,

    Ich habe dem Kontakt X einen individuellen Anruferton (mp3) zugeordnet, jedoch wird dieser nicht abgespielt, sonder der Standart Klingelton der in den Einstellungen festgelegt ist, was mache ich falsch?

    Danke für eure Hilfe
     
  2. presseonkel, 09.11.2010 #2
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,546
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    dj.....:)
     
  3. smudorudi, 09.11.2010 #3
    smudorudi

    smudorudi Android-Experte

    Beiträge:
    480
    Erhaltene Danke:
    72
    Registriert seit:
    16.08.2010
    Zuletzt bearbeitet: 09.11.2010
  4. SBU83, 09.11.2010 #4
    SBU83

    SBU83 Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    1
    Registriert seit:
    09.07.2010
    Kontakte... auf den kontakt klicken.... bearbeiten.... weiter unten Klingelton!!
     
  5. smudorudi, 09.11.2010 #5
    smudorudi

    smudorudi Android-Experte

    Beiträge:
    480
    Erhaltene Danke:
    72
    Registriert seit:
    16.08.2010
    @onkel: duhast doch auch das FancyWidget. Wie stellt man ein, dass die Uhrzeit oben, also über dem Wetter angezeigt wird? Spiel mgrad schon die ganze Zeit dran rum, kriegs aber irgendwie nicht gebacken
     
  6. Kev, 09.11.2010 #6
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Unter Appearance settings, Widget Style...
     
  7. smudorudi, 09.11.2010 #7
    smudorudi

    smudorudi Android-Experte

    Beiträge:
    480
    Erhaltene Danke:
    72
    Registriert seit:
    16.08.2010
    dort hab ich die auswahl classic oder new. bei new stellt er uhr und wetter nebeneinander, bei classic ist die uhr unten:confused:
     
  8. presseonkel, 09.11.2010 #8
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,546
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    ne, so, wie kev gesagt hat-geht bei mir auch
    schmeiß nochmal runter und installier neu
     
    smudorudi bedankt sich.
  9. Kev, 09.11.2010 #9
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Bei mir macht es genau das, was Du oben gemeint hast...
     
    smudorudi bedankt sich.
  10. smudorudi, 09.11.2010 #10
    smudorudi

    smudorudi Android-Experte

    Beiträge:
    480
    Erhaltene Danke:
    72
    Registriert seit:
    16.08.2010
    komisch. installiers grad mal neu

    Edit: tatsächlich jetzt funktionierts.
     
  11. djmarques, 09.11.2010 #11
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    --closed--
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen