1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. hellerleuchter, 09.07.2012 #1
    hellerleuchter

    hellerleuchter Threadstarter Neuer Benutzer

    Mein S3 zeigt in der Benachrichtigungszeile/Infozeile nur noch das "Überlaufzeichen" (Pfeilsymbol mit Minuszeichen) an. Auch dann, wenn es eigentlich nichts anzuzeigen gibt bzw. auch dann, wenn zB SMS eingetroffen sind.

    Kann man das resetten?
     
  2. Soldier79, 09.07.2012 #2
    Soldier79

    Soldier79 Fortgeschrittenes Mitglied

    Das ist kein Überlaufzeichen. Das Zeichen sagt dir nur, dass die Benachrichtigungen ausgeschaltet hast. Mach das mal in der Infozeile wieder an und du wirst sehen, das Minus ist wieder weg.

    Und täglich grüßt das Murmeltier....
     
    hellerleuchter bedankt sich.
  3. extralife, 09.07.2012 #3
    extralife

    extralife Android-Guru

    statusleiste runter ziehen - in den quick-settings auf 'benachrichtigung' tippen
     
    hellerleuchter bedankt sich.
  4. toshi1983, 09.07.2012 #4
    toshi1983

    toshi1983 Android-Hilfe.de Mitglied

    Hallo,
    Hast du die Benachrichtigungen in der info zeile aktiviert? (Infozeile nach rechts scrollen und dann kommt da Benachrichtigungen.)

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
    hellerleuchter bedankt sich.
  5. hellerleuchter, 09.07.2012 #5
    hellerleuchter

    hellerleuchter Threadstarter Neuer Benutzer

    Ja das wars - hätte ja auch mal die Suchfunktion nehmen können hier im Forum. Das gabs schon mal...

    Danke Euch!
     
  6. Soldier79, 09.07.2012 #6
    Soldier79

    Soldier79 Fortgeschrittenes Mitglied

    craP_cillA und hellerleuchter haben sich bedankt.
  7. hellerleuchter, 09.07.2012 #7
    hellerleuchter

    hellerleuchter Threadstarter Neuer Benutzer

    Na super...
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. multimeter zeigt nur überlauf