1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Internet funktioniert nicht richtig! WIESO?

Dieses Thema im Forum "HTC Magic Forum" wurde erstellt von .fr3sh, 04.11.2011.

  1. .fr3sh, 04.11.2011 #1
    .fr3sh

    .fr3sh Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    05.06.2011
    hab gestern meine ay yilidiz karte (eplus) aufgeladen und direkt die internet flat gebucht
    buchung war auch erfolgreich usw

    als ich das internet dann eingeschaltet hab
    ging alles ohne probleme
    nach 3-4 min war oben das internet zeichen zwar noch da aber das inet ging nicht mehr
    muss es dann unter einstellungen> netzwerk wieder ein- aus schalten damit es wieder geht
    woran kann das liegen ?

    meine apn einstellungen sind ;:
    apn: eplus internet
    nutzername: eplus
    passwort: eplus
    mcc: 262
    mnc :03
    apn-typ : default

    weiß jemand vllt ne lösung ?
     
  2. blasen187, 04.11.2011 #2
    blasen187

    blasen187 Fortgeschrittenes Mitglied

    Beiträge:
    447
    Erhaltene Danke:
    14
    Registriert seit:
    26.08.2011
    Phone:
    LG G2
    Guck dir nochmal deine APN Liste an sie ist wohlmöglich falsch,
    das sind die richtigen:

    Name: Eplus Internet APN: internet.eplus.de proxy:
    port:
    username: eplus passwort: internet server:
    MMSC: http://mms/eplus MMS Proxy: 212.023.097.153 MMS Port:
    MCC: 262 MNC: 03 APN Typ: default

    Viel Glück ;)
     
  3. .fr3sh, 04.11.2011 #3
    .fr3sh

    .fr3sh Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    05.06.2011
    alles klar ich checks mal.... gebe dir gleich bescheid obs geklappt hat
     

Diese Seite empfehlen